
<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://patricehansperrier.wordpress.com/xmlrpc.php" />
		<title>Dolores O&rsquo;Riordan nous a quitté pour le Royaume des Elfes &#8211; CARNETS D&#039;UN PROMENEUR</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active a, .wf-active abbr, .wf-active acronym, .wf-active address, .wf-active applet, .wf-active big, .wf-active blockquote, .wf-active body, .wf-active caption, .wf-active cite, .wf-active code, .wf-active dd, .wf-active del, .wf-active dfn, .wf-active div, .wf-active dl, .wf-active dt, .wf-active em, .wf-active fieldset, .wf-active font, .wf-active form, .wf-active h3, .wf-active h5, .wf-active html, .wf-active iframe, .wf-active ins, .wf-active kbd, .wf-active label, .wf-active legend, .wf-active li, .wf-active object, .wf-active ol, .wf-active p, .wf-active pre, .wf-active q, .wf-active s, .wf-active samp, .wf-active small, .wf-active span, .wf-active strike, .wf-active strong, .wf-active sub, .wf-active sup, .wf-active table, .wf-active tbody, .wf-active td, .wf-active tfoot, .wf-active th, .wf-active thead, .wf-active tr, .wf-active tt, .wf-active ul, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .post-password-form label{font-family:"Libre Baskerville",serif}.wf-active .next .meta-nav, .wf-active .previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .emphasis:first-line, .wf-active .format-standard:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-line, .wf-active .page:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-line{font-family:"Libre Baskerville",serif}.wf-active .more-link, .wf-active .more-link:visited{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .entry-footer{font-family:"Libre Baskerville",serif}.wf-active .comment-list .comment-metadata, .wf-active .comment-list .fn{font-family:"Libre Baskerville",serif}.wf-active #infinite-handle span{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h1 a, .wf-active h2, .wf-active h2 a, .wf-active h4, .wf-active h4 a, .wf-active h6, .wf-active h6 a{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-branding h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .title-block h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .emphasis:first-letter, .wf-active .format-standard:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-letter, .wf-active .page:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-letter{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .error404 .widgettitle{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width: 640px){.wf-active .title-block h3{font-style:normal;font-weight:400}}@media only screen and (max-width: 640px){.wf-active .entry-title, .wf-active .entry-title a, .wf-active .title-block h1{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PROMENEUR &raquo; Flux" href="https://patricehansperrier.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PROMENEUR &raquo; Flux des commentaires" href="https://patricehansperrier.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PROMENEUR &raquo; Dolores O&rsquo;Riordan nous a quitté pour le Royaume des&nbsp;Elfes Flux des commentaires" href="https://patricehansperrier.wordpress.com/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEKwjAMRX/IWkWd+CB+S9uFrTNZQ5Mx/Hs7hwib7CXkhntySezIJqReoVdLg2EcmtiLHTkkMkIR4bVQ+yCys/8xjE8Q24GyC0/zUSu7x9T8clKuXS22weQdbq3OgE6hNpxEF2oLCylDmRM7nRwEdXSAQMW2hRFXX2pq23LOZsz8Ie85g4gpleJARtsStObmseXBl4f5DKrJir4QJueD7sfL8XS9Hc7VpXsDJKGbqg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jEEOAiEMRS8kNqiJujCeBbBiDVBCS+b6YojJuJlN83/+e4WlmsBFsSjoCzMK1O4hkW+oykBjlHn3QWQHKz53U1OPNICFHhFVQDiQS2Za6zJlgsI6x1/Y+hqRTeLglLj8FfNMjtqW2tAnjiNGGNSqfqV7vtnT9Xy4WHu07w/bwWB2?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj9sKwjAMhl/IWgab4oX4LFsXt9SebFKHPr0tuAvnUCGQ05fkj5yCQKdM6oGkznZNEO8vt9W0kd8AYXGILcPWopth5R2D48Ja36EBkQhiO+RaXnT2K1zwxBaIMrTSfZeE7oYw/cQ0cGjVRUQgfHxstUkEkwZ0JCOY/EAvioZFtpziEbJKGVInDXYRmH05PMd/4uyTGouikz1W9aGpmrre7/QTjnGTRA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://patricehansperrier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Walter Benjamin et le nouveau désordre&nbsp;mondial' href='https://patricehansperrier.wordpress.com/2018/01/10/walter-benjamin-et-le-nouveau-desordre-mondial/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://patricehansperrier.wordpress.com/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/" />
<link rel='shortlink' href='https://wp.me/p1aNHk-FP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2018%2F01%2F16%2Fdolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2018%2F01%2F16%2Fdolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dolores O&rsquo;Riordan nous a quitté pour le Royaume des Elfes" />
<meta property="og:url" content="https://patricehansperrier.wordpress.com/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/" />
<meta property="og:description" content="L’égérie elfique est passée de l’autre côté du mur du son. Dolores O’Riordan, minuscule chanteuse des Cranberries, ne pratiquait pas la casuistique lorsqu’elle chantait le génocide perpétré par les…" />
<meta property="article:published_time" content="2018-01-17T02:28:02+00:00" />
<meta property="article:modified_time" content="2018-01-17T11:49:34+00:00" />
<meta property="og:site_name" content="CARNETS D&#039;UN PROMENEUR" />
<meta property="og:image" content="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Dolores O&rsquo;Riordan nous a quitté pour le Royaume des&nbsp;Elfes" />
<meta name="twitter:image" content="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://patricehansperrier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://patricehansperrier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://patricehansperrier.wordpress.com/osd.xml" title="CARNETS D&#039;UN PROMENEUR" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="CARNETS D&#039;UN PROMENEUR" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Patrice-Hans Perrier - écrivain" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://patricehansperrier.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Dolores O&rsquo;Riordan nous a quitté pour le Royaume des&nbsp;Elfes | CARNETS D&#039;UN PROMENEUR sur WordPress.com" />
<meta name="description" content="L’égérie elfique est passée de l’autre côté du mur du son. Dolores O’Riordan, minuscule chanteuse des Cranberries, ne pratiquait pas la casuistique lorsqu’elle chantait le génocide perpétré par les forces de la Couronne britannique sur son Irlande natale. Les zombies des forces spéciales de la perfide Albion auront massacré à plusieurs reprises les enfants de&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://patricehansperrier.wordpress.com/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-2593 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://patricehansperrier.wordpress.com/" title="CARNETS D&#039;UN PROMENEUR" rel="home">CARNETS D&#039;UN PROMENEUR</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">CARNETS D&#039;UN PROMENEUR</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a>
				</div>
				<div class="menu-wrapper">
										<form role="search" method="get" class="search-form" action="https://patricehansperrier.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publié le <a href="https://patricehansperrier.wordpress.com/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/" rel="bookmark"><time class="entry-date published" datetime="2018-01-16T21:28:02+00:00">janvier 16, 2018</time><time class="updated" datetime="2018-01-17T06:49:34+00:00">janvier 17, 2018</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://patricehansperrier.wordpress.com/author/patricehansperrier/">patricehansperrier</a></span></span>					</div><!-- .entry-meta -->
					<h1>Dolores O&rsquo;Riordan nous a quitté pour le Royaume des&nbsp;Elfes</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-2593" class="post-2593 post type-post status-publish format-standard hentry category-developpement-urbain-et-durable libretto-long-form">

	<div class="entry-content">
		<p>L’égérie elfique est passée de l’autre côté du mur du son. Dolores O’Riordan, minuscule chanteuse des Cranberries, ne pratiquait pas la casuistique lorsqu’elle chantait le génocide perpétré par les forces de la Couronne britannique sur son Irlande natale. Les zombies des forces spéciales de la perfide Albion auront massacré à plusieurs reprises les enfants de la verte Éirinn, cette Irlande mythique d’où sont issus une part importante des Québécois. Pratiquant un folk-rock de combat, Dolores n’a jamais reniée son catholicisme afin d’embrasser une forme ou une autre de théologie de la libération. Elle ne faisait que témoigner de la dévastation de la très catholique Irlande par les <a href="https://www.youtube.com/watch?v=6Ejga4kJUts" target="_blank" rel="noopener">Zombies</a> :</p>
<p>&nbsp;</p>
<h3><strong>« </strong><strong>C’est la même vieille rengaine depuis dix-neuf cent seize</strong></h3>
<h3><strong>Dans ta tête, dans ta tête ils sont toujours en train d’attaquer,</strong></h3>
<h3><strong>Avec leurs tanks et leurs bombes,</strong></h3>
<h3><strong>Et leurs bombes et leurs mitraillettes</strong></h3>
<h3><strong>Dans ta tête, dans ta tête, ils sont en train de crever … </strong><strong>»</strong></h3>
<p>&nbsp;</p>
<p>Par <strong>Patrice-Hans Perrier</strong></p>
<p>Pour Chantal</p>
<p>&nbsp;</p>
<p><img data-attachment-id="2594" data-permalink="https://patricehansperrier.wordpress.com/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/dolores-oriordan-top-photo/#main" data-orig-file="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=499&#038;h=374" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dolores O&amp;rsquo;Riordan TOP PHOTO" data-image-description="" data-medium-file="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=499&#038;h=374?w=300" data-large-file="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=499&#038;h=374?w=720" class="  wp-image-2594 aligncenter" src="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=499&#038;h=374" alt="Dolores O'Riordan TOP PHOTO" width="499" height="374" srcset="https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=499&amp;h=374 499w, https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=998&amp;h=748 998w, https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=150&amp;h=113 150w, https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=300&amp;h=225 300w, https://patricehansperrier.files.wordpress.com/2018/01/dolores-oriordan-top-photo.jpg?w=768&amp;h=576 768w" sizes="(max-width: 499px) 100vw, 499px" /></p>
<h6 style="text-align:center;">Dolores O’Riordan l&rsquo;égérie elfique vient de nous quitter pour des ailleurs meilleurs</h6>
<p>&nbsp;</p>
<p><strong>Jamais les bardes ne se tairont </strong></p>
<p>Comme nous, les Français d’Amérique, les Irlandais ont été la cible d’un véritable génocide organisé par les suprématistes britanniques qui n’ont jamais baissé la garde face aux forces insurrectionnels des bardes et des druides de la diaspora celtique. C’est durant la semaine pascale, en 1916, qu’une faction armée de Républicains irlandais tenta le tout pour le tout afin de briser l’étreinte du Royaume des loges noires. Organisée par la Confrérie des Républicains d’Irlande, la Rébellion de 1916 fut sauvagement écrasée par les troupes de Sa Majesté qui firent plus de trois milles prisonniers, dont près de deux milles furent incarcérés dans des camps de concentration en Grande-Bretagne. Il faudrait rappeler que les camps de concentration sont une invention toute britannique qui allait inspirer d’autres mouvements suprématistes qui n’ont jamais caché leur volonté de faire disparaitre les nations ou les peuples qui entravaient leurs desseins totalitaires.  Même l’artillerie lourde fut mise à contribution de bombarder les positions des patriotes irlandais qui s’étaient retranchés dans la Ville de Dublin. Écrasant la rébellion, les forces britanniques installeront un véritable régime d’Apartheid en Irlande, confinant durant plus d’un demi-siècle les Irlandais dans une position de chiens affamés.</p>
<p>&nbsp;</p>
<p><strong>La celtitude et le christianisme s’entrelacent gracieusement</strong></p>
<p>Dolores la Passionaria des vertes landes criait son désarroi en virevoltant sur scène, aérienne et presque funambulesque, jamais abrutissante … entrelaçant – comme ces fameux entrelacs irlandais qui ornent les enluminures des manuscrits des premiers monastères d’Europe – dans ses chansons des thèmes aussi différents que le salut de l’âme, les vaste étendues ou la libération du peuple irlandais. Presqu’une athlète du Christ, pour paraphraser Saint Paul dans la première lettre aux Corinthiens.</p>
<p>Véritable mystique, Dolores O’Riordan implorait le Seigneur de « lui donner la chasteté, la sainteté, la présence d’esprit » en gambadant sur scène comme une biche que rien n’arrête. La scène du rock, mais tout autant les véritables chrétiens – pas les culs bénis – viennent de perdre une artiste d’une rare sensibilité et qui n’aura jamais renié ses racines celtiques, celles d’avant l’arrivée de Saint <a href="https://fr.wikipedia.org/wiki/Colomban_de_Luxeuil" target="_blank" rel="noopener">Colomban</a> et des premiers missionnaires en Éirinn. Et, le Québec, terre de bardes légendaires, pleure amèrement cette petite fée clochette qui nous rappelait à travers ses chansons que la survie d’un peuple ne peut être séparée de celle de son âme. Cette âme qui représente la continuité entre l’ici-bas et l’au-delà, malgré les vicissitudes d’une existence souvent contrariée par les forces du mal.</p>
<p>&nbsp;</p>
<p><strong>Les forces du mal</strong></p>
<p>Dolores O’Riordan luttait contre un tempérament bipolaire et une sensibilité à fleur de peau qui ne lui ont laissé aucun répit. On pense à notre Jean Leloup, obligé de médicamenter sa géniale folie, capable de transformer la contrainte en force créatrice et d’aider la chanson québécoise à sortir de la torpeur des années 2000. La druidesse du rock luttait aussi contre le mal enduré par son peuple depuis si longtemps, depuis la nuit des temps. Et, c’est le salut de l’âme qui permet de surmonter même les épreuves qui semblent les plus funestes. Il faut réécouter son tube <em><a href="https://www.youtube.com/watch?v=KotlCEGNbh8" target="_blank" rel="noopener">SALVATION</a></em> pour saisir à quel point Dolores savait de quoi elle chantait :</p>
<h3></h3>
<h3><strong> </strong><strong>« </strong><strong>Vous tous qui vous tapez des lignes de coke, ne le faites pas, ne le faites pas.</strong></h3>
<h3><strong>Injectez de la liberté dans votre âme, c’est gratuit, c’est gratuit. </strong><strong>»</strong></h3>
<p>&nbsp;</p>
<p><strong>La grâce rend libre</strong></p>
<p>Jean Leloup, témoignant au sujet de sa bipolarité, insistait sur le fait que « la personne perd facilement le fil de ses idées et a de la difficulté en société, car elle est particulièrement distraite. Elle peut changer de sujet constamment et il est impossible d’avoir une conversation avec elle ». C’est justement cette instabilité qui semble avoir été un détonateur permettant à la chanteuse des Cranberries de pouvoir tisser une aussi grande complicité avec son public lors de ses prestations sur scène. Comme si son public lui permettait de pouvoir enfin concentrer son attention dans le cadre de performances qui pouvaient s’apparenter à de véritables transes cathartiques. D’ailleurs, c’est justement à travers la catharsis qu’il nous est possible de sortir de notre enveloppe charnelle pour, le temps d’une prière ou d’une fulgurance, être en mesure d’utiliser nos forces vitales afin d’échapper à la gravité … durant quelques instants de grâce.</p>
<p>Pleine de grâce, Dolores O’Riordan aura traversé la scène du rock comme une bête magnifique traquée par des forces maléfiques désarmées en bout de ligne. Elle nous laisse, seuls, avec notre conscience et nos désirs légitimes de libération.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-878889525" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-878889525");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-878889525",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1103885432" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1103885432");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1103885432",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17350658-2593-5a61919adb251' data-src='//widgets.wp.com/likes/#blog_id=17350658&amp;post_id=2593&amp;origin=patricehansperrier.wordpress.com&amp;obj_id=17350658-2593-5a61919adb251' data-name='like-post-frame-17350658-2593-5a61919adb251'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-links">Publié dans <a href="https://patricehansperrier.wordpress.com/category/developpement-urbain-et-durable/" rel="category tag">DÉVELOPPEMENT URBAIN ET DURABLE</a></span>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navigation des articles</h1>

		
        <div class="previous">
					<a href="https://patricehansperrier.wordpress.com/2018/01/10/walter-benjamin-et-le-nouveau-desordre-mondial/" rel="prev"><span class="meta-nav">Previous Article</span> Walter Benjamin et le nouveau désordre&nbsp;mondial</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://patricehansperrier.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="14040cc1a1" /><input type="hidden" name="_wp_http_referer" value="/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpatricehansperrier.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f99297b037" /></p>
<input type="hidden" name="genseq" value="1516343706" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://patricehansperrier.wordpress.com/2018/01/'> janvier 2018 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/12/'> décembre 2017 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/11/'> novembre 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/10/'> octobre 2017 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/08/'> août 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/07/'> juillet 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/03/'> mars 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2016/12/'> décembre 2016 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/08/'> août 2015 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/03/'> mars 2015 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/02/'> février 2015 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/11/'> novembre 2014 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/07/'> juillet 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/04/'> avril 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/02/'> février 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/01/'> janvier 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/12/'> décembre 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/10/'> octobre 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/08/'> août 2013 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/06/'> juin 2013 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/02/'> février 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/01/'> janvier 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/11/'> novembre 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/06/'> juin 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/05/'> mai 2012 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/04/'> avril 2012 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/02/'> février 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/11/'> novembre 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/09/'> septembre 2011 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/08/'> août 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/06/'> juin 2011 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/04/'> avril 2011 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/03/'> mars 2011 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/02/'> février 2011 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/01/'> janvier 2011 &nbsp;(5)</option>
	<option value='https://patricehansperrier.wordpress.com/2010/12/'> décembre 2010 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2010/11/'> novembre 2010 &nbsp;(8)</option>

		</select>
		</aside><aside id="linkcat-344180819" class="widget widget_links"><h2 class="widget-title">COLLABORATION SPÉCIALE</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://quebec.huffingtonpost.ca/patricehans-perrier" title="Participation comme journaliste invité et blogueur associé" target="_blank">Collaboration au Huffington Post Québec</a></li>
<li><a href="http://www.bvoltaire.fr/auteur/patricehansperrier/" title="Patrice-Hans Perrier est journaliste indépendant. Il a forgé ses premières armes en qualité de critique artistique, il se spécialise actuellement dans le domaine des Affaires municipales et du Développement urbain" target="_blank">Collaboration avec le site français BOULEVARD VOLTAIRE</a></li>
<li><a href="http://reseauinternational.net/le-mouvement-des-plaques-tectoniques/" title="Collaboration en qualité d’essayiste et de chroniqueur invité." target="_blank">Collaboration avec le site Réseau International</a></li>
<li><a href="http://lesakerfrancophone.fr/category/auteurs/patrice-hans-perrier" title="Collaboration pour production photoreportages variés sur la culture et l’environnement" target="_blank">Collaboration spéciale avec le Saker Francophone</a></li>
<li><a href="http://www.dedefensa.org/article/nouveau-positionnement-du-quebec-dans-larctique" title="Chroniqueur invité sur ce site dédié à la géopolitique au sens large." target="_blank">Collaboration spéciale avec le site belge Dedefensa</a></li>

	</ul>
</aside>
<aside id="linkcat-45638177" class="widget widget_links"><h2 class="widget-title">4 PRINCIPES CARDINAUX</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ina.fr/economie-et-societe/religion/video/I06290910/claude-levi-strauss-et-la-definition-du-mythe.fr.html" title="Claude Levi Strauss définit le mythe – fondement du récit collectif" target="_blank">&#8211; la COMMUNAUTÉ</a></li>
<li><a href="http://www.youtube.com/watch?v=oyhPAiWl_KU" title="Guy Debord énonce les fondements d&rsquo;une société marchande ayant évacué toute forme d&rsquo;ontologie collective." target="_blank">&#8211; La Société du spectacle</a></li>
<li><a href="http://www.dailymotion.com/video/xfkl8l_les-matins-regis-debray_news" title="Le penseur Régis Debray se penche sur la question de l’espace et de ses limites" target="_blank">&#8211; les FRONTIÈRES</a></li>
<li><a href="https://www.lerougeetlenoir.org/contemplation/les-contemplatives/baudelaire-et-le-mythe-du-progres" title="Délitement des repères langagiers" target="_blank">– LE MYTHE DU PROGRÈS</a></li>

	</ul>
</aside>
<aside id="linkcat-51840445" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'AMÉNAGEMENT ET D'ENVIRONNEMENT</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/attaquer-le-problc3a8me-c3a0-la-source.pdf" title="Les pollueurs continuent de déverser des quantités incroyables de substances dans les cours d’eau du Québec" target="_blank">Attaquer le problème à la source</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jrxx22_23-biosphere.pdf" title="IL ÉTAIT TEMPS !" target="_blank">LA CULTURE RÉCONCILIÉE AVEC LA NATURE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/le-jardin-des-delices.pdf" title="NOUVELLES VISIONS DE L’AMÉNAGEMENT PAYSAGER" target="_blank">Le Jardin des délices</a></li>
<li><a href="http://www.epochtimes.fr/front/7/11/26/n3499362.htm" title="Revue d’une exposition percutante présentée par le CCA" target="_blank">Un article sur la crise énergétique</a></li>

	</ul>
</aside>
<aside id="linkcat-51840176" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'ARCHITECTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/a-la-croisee-des-chemins.pdf" title="De nouvelles avenues pour l’architecture résidentielle" target="_blank">À la croisée des chemins</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/05/dossier-prc3a9fabrication-formes.pdf" title=" Un survol chronologique et synoptique de l&rsquo;histoire de la préfabrication" target="_blank">HISTOIRE DE LA PRÉFABRICATION</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/maisons-prc3a9fabriquc3a9es-septoct2006.pdf" title="La préfabrication permet d’abaisser les coûts de production et de hausser les normes de qualité du produit" target="_blank">LES MAISONS PRÉFABRIQUÉES UN MARCHÉ EN EXPANSION</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2014/11/le-rc3a9pertoire-2007-apchq.pdf" title="Une nouvelle génération d’architectes québécois s’inspire de Le Corbusier" target="_blank">Les villas du nouveau millénaire</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/cca_211.pdf" title="DEUX ARCHITECTES RÉINVENTENT LE VIVRE EN VILLE" target="_blank">TISSER DE NOUVEAUX VOISINAGES</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/03/prendre-racine.pdf" title="Récit des jalons d&rsquo;un projet architectural qui se démarque par son inventivité" target="_blank">Un bâtiment VERT pour le nouveau quartier général d&#039;ÉQUITERRE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/un-hc3b4pital-c3a9cologique-actualitc3a9s-westmount.pdf" title="Les instigateurs du projet du Centre universitaire de santé McGill (CUSM) ont décidé d’adopter des critères environnementaux très stricts" target="_blank">Un hôpital écologique ?</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/interieur_grande_hermine_avril-2009.pdf" title="Cette école est le premier établissement d’enseignement primaire au Québec à obtenir une certification LEED" target="_blank">UNE CABANE DANS LES ARBRES</a></li>
<li><a href="http://www.epochtimes.fr/front/7/6/22/n3498775p.htm" title="Survol des Prix d’excellence en architecture de l’Ordre des architectes du Québec / CUVÉE 2007" target="_blank">Vers un habitat en harmonie avec la nature</a></li>

	</ul>
</aside>
<aside id="linkcat-51841742" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'ART ET DE CULTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/circa-213.pdf" title="Des céramistes rendent hommage à la terre" target="_blank">Entre ciel et terre</a></li>
<li><a href="http://www.galeriefmr.org/gs2/presse.html" title="Une table ronde pose les questions incontournables de la culture à l’heure de la société du spectacle" target="_blank">Exit la culture «noble» pour celle du «divertissement» ?</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2013/02/la-chasse-aux-tresors-a-concordia.pdf" title="Profitant du boom des années 1960, les établissements fondateurs de l’Université Concordia ont très tôt pris le parti d’incorporer des œuvres d’art novatrices à même leurs édifices" target="_blank">La chasse aux trésors à Concordia</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/la-peau-de-lobjet-design-africa.pdf" title="LA SENSIBILITÉ AFRICAINE MISE À NU" target="_blank">LA PEAU DE L&#039;OBJET – Design Africa</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jr0230_33-centre-architecture.pdf" title="PORTRAIT DES PROGRAMMES ÉDUCATIFS DU CENTRE CANADIEN D’ARCHITECTURE" target="_blank">LA VILLE : UN MICROCOSME VIVANT</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/01/w0723_vda216_mmerola.pdf" rel="contact" title="Survol de la carrière de Mario Merola" target="_blank">Le rôle des artistes muralistes</a></li>

	</ul>
</aside>
<aside id="linkcat-51840678" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE DÉVELOPPEMENT URBAIN</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/04/plein-cap-vers-lavenir-au-centre-ville.pdf" title="Une mise en perspective du réaménagement de l&rsquo;ancien campus Sir George Williams de l&rsquo;Université Concordia." target="_blank">Concordia recentre ses activités autour d’un nouveau pôle fédérateur</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/04/un-dialogue-fecond.pdf" title="2e article d&rsquo;une série portant sur le réaménagement des campus de l&rsquo;Université Concordia sous la houlette du cabinet CARDINAL/HARDY." target="_blank">Concordia: un dialogue urbain entre le campus Loyola et son environnement</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/des-quartiers-verdoyants.pdf" title="Les terres arables et les milieux humides sont menacés par l’étalement urbain. C’est ce qui pousse nos édiles à se tourner vers de nouveaux scénarios d’implantation" target="_blank">Des quartiers verdoyants</a></li>
<li><a href="http://www.lactualite.com/multimedia/photoreportage-multimedia/le-nouveau-visage-de-luniversite-concordia/" title="Un PHOTOREPORTAGE de PATRICE-HANS PERRIER sur le site de l’ACTUALITÉ" target="_blank">Le nouveau visage de l’Université Concordia</a></li>
<li><a href="http://www.epochtimes.fr/front/7/5/23/n3498695.htm" title="Une Opération populaire d’aménagement sur les terrains du CN" target="_blank">Mouvements de troupes</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/ouvrir-une-fenetre-sur-le-large.pdf" title="UN GRAND DESTIN POUR MONTRÉAL" target="_blank">Ouvrir une fenêtre sur le large</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/rehabilitation-sites-contamines-marsavril07.pdf" title="De nouvelles approches pour réhabiliter les sites contaminés" target="_blank">Renaître de ses cendres</a></li>

	</ul>
</aside>
<aside id="linkcat-51840376" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE PATRIMOINE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jr0134_35-eplucher.pdf" title="EXPLORATION DU MUSÉE POINTE-À-CALLIÈRE" target="_blank">ÉPLUCHER LA VILLE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/carnet-special-robert-findlay.pdf" title="ROBERT FINDLAY un architecte qui a façonné WESTMOUNT" target="_blank">La renaissance des Arts et Métiers</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/carnet-spc3a9cial-oratoire-st-joseph.pdf" title="La longue genèse de l’Oratoire Saint-Joseph s’est déroulée en l’espace d’un siècle" target="_blank">L’étonnant parcours de l’Oratoire Saint-Joseph</a></li>
<li><a href="http://www.lactualite.com/multimedia/photoreportage-multimedia/les-maitres-de-la-restauration-au-chevet-des-anciens-edifices/" title="Trois artisans passés maîtres dans l’art de redonner vie aux trésors du patrimoine construit nous ont ouvert leurs portes" target="_blank">Les maîtres de la restauration au chevet des anciens édifices</a></li>

	</ul>
</aside>
<aside id="linkcat-51841071" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE POLITIQUES URBAINES</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.epochtimes.fr/front/9/11/29/n3502178.htm" target="_blank">ENTRETIEN EXCLUSIF AVEC LE PRÉSIDENT DE LA CHAMBRE DE COMMERCE DU MONTRÉAL MÉTROPOLITAIN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/promotion-batiments-verts-maijuin06.pdf" title="Comment accompagner les promoteurs et constructeurs de bâtiments verts" target="_blank">L&#039;HERBE EST PLUS VERTE CHEZ LE VOISIN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/nouvelle-donne-urbanisme-janvfev2005.pdf" title="Analyse des conséquences pratiques de l’application de cette nouvelle loi" target="_blank">La LOI sur les FUSIONS MUNICIPALES change la DONNE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/construire-problc3a9matique-subventions-dc3a9v-durable.pdf" title="La problématique des subventions pour le développement de bâtiments verts commentée par des architectes et développeurs" target="_blank">Mettre l&#039;épaule à la roue</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/unesco.pdf" title="PORTRAIT DES ENJEUX ET DES ACTEURS" target="_blank">MONTRÉAL, VILLE UNESCO DE DESIGN mode d&#039;emploi</a></li>

	</ul>
</aside>
<aside id="linkcat-51840129" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE TERROIR ET D'AGRICULTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/l_agriculture-quc3a9bc3a9coise-est-en-crise.pdf" title="Il faudra revoir nos modèle d&rsquo;occupation et de gestion du territoire" target="_blank">L&#039;agriculture québécoise est en crise</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/l_agriculture-intensive-favorise-l_c3a9rosion.pdf" title="Les activités de l’agrobusiness sont responsables, dans une large part, de la contamination d’un grand nombre de bassins versants du Québec" target="_blank">L’agriculture intensive favorise l’érosion</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/les-jardins-suspendus.pdf" title="La culture hydroponique permet de cultiver des aliments de base en ville" target="_blank">Les jardins suspendus</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/12/oyez-oyez-braves-gens.pdf" title="Coup de coeur pour l’histoire de nos marchés publics" target="_blank">Les Marchés de la Nouvelle-France au musée Pointe-à-Callière</a></li>

	</ul>
</aside>
<aside id="linkcat-51840260" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE TRANSPORT</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://quebec.huffingtonpost.ca/2012/04/05/reconstruction-turcot-delais-depassements-de-couts_n_1406434.html" title="Le Complexe de l&rsquo;échangeur Turcot constitue un chantier qui risque de faire une importante ponction au trésor public" target="_blank">Échangeur Turcot : des coûts inconsidérés</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2013/08/conmag-spring2012-noeud-gordien.pdf" title="Mise en perspective du dossier de la reconstruction de l’échangeur Turcot à partir d’un entretien mené auprès du professeur Pierre Gauthier de l’Université Concordia." target="_blank">ÉCHANGEUR TURCOT : TRANCHER LE NOEUD GORDIEN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/constas-v12-ligne-fracture.pdf" title="Autopsie de l&rsquo;effondrement d&rsquo;un pont et de sa reconstruction aux USA" target="_blank">La ligne de fracture</a></li>
<li><a href="http://www.epochtimes.fr/front/8/1/28/n3499634.htm" title="C’est une véritable guerre de tranchée qui oppose actuellement le ministère des Transports du Québec (MTQ) et un groupe de citoyens du sud-est de Montréal" target="_blank">La modernisation de la rue Notre-Dame fait craindre le pire aux citoyens</a></li>
<li><a href="http://www.epochtimes.fr/front/7/5/26/n3498694.htm" title="Montréal se dotait d’un véritable plan de transport au printemps 2007" target="_blank">Petit train ira loin</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/renaissance-du-train-au-quebec-forces.pdf" title="UN SURVOL CAPTIVANT !" target="_blank">Vers une renaissance du TRAIN au Québec?</a></li>

	</ul>
</aside>
<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>

	</ul>
</aside>
</div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201803y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/patricehansperrier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?action=logout&_wpnonce=f2b43d6a69","homeURL":"https:\/\/patricehansperrier.wordpress.com\/","postID":"2593","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="17350658" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://patricehansperrier.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CARNETS D&#039;UN PROMENEUR" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8a5d88e454" /><input type="hidden" name="_wp_http_referer" value="/2018/01/16/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/themes/pub/libretto/inc/style-wpcom.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"17350658","siteName":"CARNETS D'UN PROMENEUR","siteURL":"http:\/\/patricehansperrier.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2018%2F01%2F16%2Fdolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes%2F","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bd46028818","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7929e2de4e\" \/>","referer":"https:\/\/patricehansperrier.wordpress.com\/2018\/01\/16\/dolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes\/","canFollow":"1","feedID":"816503","statusMessage":"","customizeLink":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2018%2F01%2F16%2Fdolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes%2F","postID":"2593","shortlink":"https:\/\/wp.me\/p1aNHk-FP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/patricehansperrier.wordpress.com\/2593","statsLink":"https:\/\/wordpress.com\/stats\/post\/2593\/patricehansperrier.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Libretto","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2018%2F01%2F16%2Fdolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c2fc718f30","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2018%2F01%2F16%2Fdolores-oriordan-nous-a-quitte-pour-le-royaume-des-elfes%2F","blog_id":"17350658","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=17350658&v=wpcom&tz=-5&user_id=0&subd=patricehansperrier","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1OwzAMhV+INKumIe0C8SgoTd3N+cdOOvb2uBIrFUwTXMWyv3N8HH0pyuZUIVXtWI8wo4Xy0Tl+0ptRbKqEdsLEOqAH1u8NGpxNGgPQT7ieIQpS2iDwQFBrXryTmfFkKub0RwF7LCpg8mrKtrGacM2FyYY2ikYwm2MUF0VQwrWL+Mt+E96MMleDIR0NVyCpVJ6BCBeztfdPh0rGen4kssvZi2it7l3C5Tv8tu/kt+n69XRb6s4uayg3hqAd1CK51K3xKJ9HjlDVvtvpN9msp0xR+Nf40h/6577f7Y8H9wldSs9n'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "patricehansperrier.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17350658','blog_tz':'-5','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'17350658','v':'wpcom','tz':'-5','user_id':'0','post':'2593','subd':'patricehansperrier'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGFSNT10QlkxNEl6XUJ6aEtOcl18UTFGOU5rZj9WMm5vZ0lyQU9RSVdpS21iaXJ6T3lhQ3lhLS0sSkgtWz02b1hkJkpmenk4Uy1ya0NZeS0vTmFac3ppLkJVXXFUQy0xMSw/SEJ3TFJEVVstODN+P2lPfjJybnlvZz09OFRtXyZ8LUU9SW13MXlLPTF8TVcwVWRocD0rZzEwbFd6bDJpRj93JTJxN3NUVVgxbUJRdWp4W0c0VGcvQ3lbTXJm'}]);
_stq.push([ 'clickTrackerInit', '17350658', '2593' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
