<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://patricehansperrier.wordpress.com/xmlrpc.php" />
		<title>L&rsquo;État-voyou vend les meubles de la nation à la haute finance &#8211; CARNETS D&#039;UN PROMENEUR</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active a, .wf-active abbr, .wf-active acronym, .wf-active address, .wf-active applet, .wf-active big, .wf-active blockquote, .wf-active body, .wf-active caption, .wf-active cite, .wf-active code, .wf-active dd, .wf-active del, .wf-active dfn, .wf-active div, .wf-active dl, .wf-active dt, .wf-active em, .wf-active fieldset, .wf-active font, .wf-active form, .wf-active h3, .wf-active h5, .wf-active html, .wf-active iframe, .wf-active ins, .wf-active kbd, .wf-active label, .wf-active legend, .wf-active li, .wf-active object, .wf-active ol, .wf-active p, .wf-active pre, .wf-active q, .wf-active s, .wf-active samp, .wf-active small, .wf-active span, .wf-active strike, .wf-active strong, .wf-active sub, .wf-active sup, .wf-active table, .wf-active tbody, .wf-active td, .wf-active tfoot, .wf-active th, .wf-active thead, .wf-active tr, .wf-active tt, .wf-active ul, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .post-password-form label{font-family:"Libre Baskerville",serif}.wf-active .next .meta-nav, .wf-active .previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .emphasis:first-line, .wf-active .format-standard:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-line, .wf-active .page:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-line{font-family:"Libre Baskerville",serif}.wf-active .more-link, .wf-active .more-link:visited{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .entry-footer{font-family:"Libre Baskerville",serif}.wf-active .comment-list .comment-metadata, .wf-active .comment-list .fn{font-family:"Libre Baskerville",serif}.wf-active #infinite-handle span{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h1 a, .wf-active h2, .wf-active h2 a, .wf-active h4, .wf-active h4 a, .wf-active h6, .wf-active h6 a{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-branding h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .title-block h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .emphasis:first-letter, .wf-active .format-standard:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-letter, .wf-active .page:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-letter{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .error404 .widgettitle{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width: 640px){.wf-active .title-block h3{font-style:normal;font-weight:400}}@media only screen and (max-width: 640px){.wf-active .entry-title, .wf-active .entry-title a, .wf-active .title-block h1{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PROMENEUR &raquo; Flux" href="https://patricehansperrier.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PROMENEUR &raquo; Flux des commentaires" href="https://patricehansperrier.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PROMENEUR &raquo; L&rsquo;État-voyou vend les meubles de la nation à la haute&nbsp;finance Flux des commentaires" href="https://patricehansperrier.wordpress.com/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUFtOAzEMvBCpAbUFPhBnycPaprWTKHZU7e3JprRILVrxE2VGMx574FyMz0kxKXAzhdoUk8C5+MxGOBLOd2jjRZ7gbxvFEwocUYv1JzPQg9xRnn5zcg02CEyUnaW10RXJKgZTsugdutli8tRC36ATEKKMsLGIq7bOIDoTbjimtSCfK3aei9VFwRiiRULusjUbl/3VtXwPvYDVqi6dOlcqipj+cmxs9NCDHn0XGkpzsNyCqvnnmP8olzZGEWPwF3++7HbPr2/77cf78Ru0jsA7?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jMEOwjAMQ3+IEg3GOCG+pSuhBNKmWlNV/D1FFdK47GLZsv2gJuMkKkYFfWDADKnMwDQvqCpArcxd9y7nHaz2oZjExVMbVLp51AxYWisvQsO2gmJIbLUxs74ZO4Aginbsz2yRPYphcVZJ4l8wd7a0bF0XnFl8sx7aahW/p2u4DKfDeTqOwzg9P3NrYhE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj+sKwjAMhV/Iroxt6B/xWXaJW2pvNqlDn94W3A/nUCGQhHzhnCNnL9D2Og5AUqW6Rgj3VysU7eQ3QBgcQ8tQGLQL3DvLYDmz3hEbIGpH2Lga16EGEQlCAiwnmbPb4N4tob0hzD8xBezb/iICED4+1E0UXscRLckAOgUYRPa62tZfPEFKI33spMYuALPLwsv8J84u9lN2dDLHsmnKan+o6lo9AZMEkz8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://patricehansperrier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Québec est dans une&nbsp;impasse' href='https://patricehansperrier.wordpress.com/2019/02/25/le-quebec-est-dans-une-impasse/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://patricehansperrier.wordpress.com/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/" />
<link rel='shortlink' href='https://wp.me/p1aNHk-KF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2019%2F03%2F19%2Fletat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2019%2F03%2F19%2Fletat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&rsquo;État-voyou vend les meubles de la nation à la haute finance" />
<meta property="og:url" content="https://patricehansperrier.wordpress.com/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/" />
<meta property="og:description" content="Les médias dominants ne font que mentir à longueur de journée en affirmant que le mouvement des Gilets jaunes correspond à une révolte brutale destinée à détruire les fondements de la république. P…" />
<meta property="article:published_time" content="2019-03-19T16:36:02+00:00" />
<meta property="article:modified_time" content="2019-03-19T16:36:02+00:00" />
<meta property="og:site_name" content="CARNETS D&#039;UN PROMENEUR" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="L&rsquo;État-voyou vend les meubles de la nation à la haute&nbsp;finance" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://patricehansperrier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://patricehansperrier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://patricehansperrier.wordpress.com/osd.xml" title="CARNETS D&#039;UN PROMENEUR" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="CARNETS D&#039;UN PROMENEUR" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Patrice-Hans Perrier - écrivain" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://patricehansperrier.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Les médias dominants ne font que mentir à longueur de journée en affirmant que le mouvement des Gilets jaunes correspond à une révolte brutale destinée à détruire les fondements de la république. Pourtant, nul besoin de rappeler que les principaux intéressés ont pris d&#039;assaut le cœur de Paris un samedi 17 novembre afin d&#039;exprimer un&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false, siteid: 8982, blogid: 17350658, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://patricehansperrier.wordpress.com/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-2893 single-format-standard wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://patricehansperrier.wordpress.com/" title="CARNETS D&#039;UN PROMENEUR" rel="home">CARNETS D&#039;UN PROMENEUR</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">CARNETS D&#039;UN PROMENEUR</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a>
				</div>
				<div class="menu-wrapper">
										<form role="search" method="get" class="search-form" action="https://patricehansperrier.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publié le <a href="https://patricehansperrier.wordpress.com/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-19T12:36:02-04:00">mars 19, 2019</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://patricehansperrier.wordpress.com/author/patricehansperrier/">patricehansperrier</a></span></span>					</div><!-- .entry-meta -->
					<h1>L&rsquo;État-voyou vend les meubles de la nation à la haute&nbsp;finance</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-2893" class="post-2893 post type-post status-publish format-standard hentry category-developpement-urbain-et-durable libretto-long-form">

	<div class="entry-content">
		<p>Les médias dominants ne font que mentir à longueur de journée en affirmant que le mouvement des Gilets jaunes correspond à une révolte brutale destinée à détruire les fondements de la république. Pourtant, nul besoin de rappeler que les principaux intéressés ont pris d&rsquo;assaut le cœur de Paris un samedi 17 novembre afin d&rsquo;exprimer un cri du cœur contre une fiscalité destinée à étouffer les classes laborieuses. Parce que « l&rsquo;économie réelle » suffoque à force de supporter les ponctions d&rsquo;un État qui est une insatiable « pompe à finances ».</p>
<p>&nbsp;</p>
<p>Par <strong>Patrice-Hans Perrier</strong></p>
<p>&nbsp;</p>
<p><em>La plèbe française se soulève contre cette machine infernale qui sert à sucer la moelle de la nation au profit des banquiers.</em></p>
<p>&nbsp;</p>
<p><strong>L&rsquo;État-voyou aux services de la haute finance</strong></p>
<p>Dans les faits, c&rsquo;est l&rsquo;État qui est devenu une puissante machine à détruire la cohésion nationale, tout en multipliant les mesures destinées à affaiblir ce qui constituait la souveraineté du peuple : négation de la volonté populaire alors que la majorité des Français s&rsquo;était prononcée contre le traité de 2005 en vue d&rsquo;établir une Constitution européenne ; multiplication des mesures de contrôle afin d&rsquo;affaiblir les petites et moyennes entreprises ; ouverture complète des frontières et monopolisation des aides de l&rsquo;État afin d&rsquo;accueillir des hordes de migrants ; détournement des fonds de l&rsquo;État afin de participer à des coups d&rsquo;État à l&rsquo;étranger ; ponctions à même les régimes de retraite et privatisation des joyaux de l&rsquo;État, incluant les aéroports de France.</p>
<p>Samir Saul, dans les pages du quotidien Le Devoir, édition du 11 décembre dernier, analysait le déclenchement de ce mouvement de colère populaire en nous ramenant à certains fondamentaux. Ainsi, « […] quant aux élites, elles baissent les bras. Au début des années 1980, abandonnant tout projet national de sortie de crise, elles cherchent l&rsquo;issue dans l&rsquo;intégration européenne et la mondialisation néolibérale. Elles renoncent à l&rsquo;indépendance monétaire et budgétaire du pays, tandis que les entreprises en quête de rentabilité délocalisent ». Tout est dit.</p>
<p>&nbsp;</p>
<p><strong>Nos États ont perdu leur souveraineté</strong></p>
<p>Depuis la loi Pompidou-Rothschild de 1973 – correspondant à la privatisation partielle de la Banque du Canada en 1974 par Pierre Elliott Trudeau – la France et le Canada ont cédé la création monétaire à un consortium de banques privées qui prête à l&rsquo;État à taux faramineux afin de générer un endettement qui oblige les classes productives à s&#8217;embourber de manière endémique.</p>
<p>Les libertariens de la trempe de Maxime Bernier ont beau célébrer la résurgence d&rsquo;un patriotisme qu&rsquo;ils comparent à une pierre angulaire, ils finissent par berner leurs électeurs à propos de leurs véritables intentions. <a href="http://le-peuple.ca/politique/article-3963-1544197985">Le chef du Parti populaire du Canada (PPC) nous ayant déjà confié, dans le cadre d&rsquo;un entretien exclusif</a>, être pour une ouverture absolue de toutes les frontières économiques par le truchement de l&rsquo;adoption des derniers traités d&rsquo;échanges transfrontaliers.</p>
<p>&nbsp;</p>
<p><strong>Une crise politique qui fait l&rsquo;affaire des élites </strong></p>
<p>C&rsquo;est avec ces considérations en tête que le jeune avocat François Boulo, un des porte-paroles informels des Gilets jaunes, est venu ramener les pendules à l&rsquo;heure sur le plateau de la chaîne française LCI, le 15 mars dernier. Soulignant qu&rsquo;« il y a trop de misère dans notre pays », alors que la France est toujours la cinquième ou sixième puissance économique du monde, le porte-parole des Gilets jaunes estime que les autorités concernées ne semblent pas désireuses « de résoudre cette crise politique ». Et, pourquoi donc ?</p>
<p>Parce que la nation doit céder le pas à une Union européenne conçue comme un véritable embastillement des peuples. La France doit tomber et sombrer dans l&rsquo;insignifiance, puisque le plus vieux royaume d&rsquo;Europe fait de l&rsquo;ombre à cette nouvelle dictature des marchés transatlantiques qui ne supporte plus la souveraineté des peuples. La France doit donc s&rsquo;écrouler afin de préparer la voie à une Europe entièrement vassalisée derrière l&rsquo;Imperium anglo-américain.</p>
<p>&nbsp;</p>
<p><strong>Le retour de bâton de « l&rsquo;économie réelle »</strong></p>
<p>François Boulo, contrairement à Bernier et consorts, ne prend pas les gens pour des valises et c&rsquo;est ce qui explique sa volonté d&rsquo;aller jusqu&rsquo;au bout de son raisonnement. C&rsquo;est ainsi, toujours selon lui, que les très riches investissent leurs surplus économiques dans une sphère financière qui « ne sert pas l&rsquo;économie, parce que 97 % des transactions qui sont opérées se font sur la spéculation, sur le marché secondaire et non sur le marché primaire, seul marché qui consiste en deux opérations : soit une création d&rsquo;entreprise ; soit une augmentation de capital et ce sont ces deux seules opérations qui permettent un financement des entreprises ».</p>
<p>Si une part importante des insurgés réclame l&rsquo;adoption d&rsquo;un Référendum d&rsquo;initiative citoyenne (RIC), ce n&rsquo;est pas pour faire joli. Le commun des mortels ne croit plus en cette « démocratie élective » qui n&rsquo;est qu&rsquo;un écran de fumée au service des marchés financiers. Il est question de passer à la « démocratie participative », histoire de permettre aux contribuables de savoir à quoi servent réellement leurs impôts. Mais, il y a loin de la coupe aux lèvres&#8230;</p>
<p>&nbsp;</p>
<p>Références : <small><em>YouTube <a href="https://www.youtube.com/watch?v=5ihfwVUGgRs" target="_blank" rel="noopener noreferrer">#1</a> et <a href="https://www.youtube.com/watch?v=nQ123KSLgJ0" target="_blank" rel="noopener noreferrer">#2</a>, <a href="https://www.ledevoir.com/opinion/idees/543318/france-gilets-jaunes-et-neoliberalisme-mondialisant" target="_blank" rel="noopener noreferrer">Le Devoir</a>, <a href="https://fr.wikipedia.org/wiki/R%C3%A9f%C3%A9rendums_relatifs_%C3%A0_l%27Union_europ%C3%A9enne#Trait%C3%A9_%C3%A9tablissant_une_constitution_pour_l'Europe" target="_blank" rel="noopener noreferrer">Wikipédia</a> et <a href="https://www.lemonde.fr/societe/article/2015/10/26/que-reste-t-il-des-bonnets-rouges_4797057_3224.html" target="_blank" rel="noopener noreferrer">Le Monde</a></em></small></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5c915acc8af63">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c915acc8af63', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c915acc8afac">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c915acc8afac',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c915acc8afaf">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c915acc8afaf',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17350658-2893-5c915acc8cbca' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=17350658&amp;post_id=2893&amp;origin=patricehansperrier.wordpress.com&amp;obj_id=17350658-2893-5c915acc8cbca' data-name='like-post-frame-17350658-2893-5c915acc8cbca'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-links">Publié dans <a href="https://patricehansperrier.wordpress.com/category/developpement-urbain-et-durable/" rel="category tag">DÉVELOPPEMENT URBAIN ET DURABLE</a></span>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navigation des articles</h1>

		
        <div class="previous">
					<a href="https://patricehansperrier.wordpress.com/2019/02/25/le-quebec-est-dans-une-impasse/" rel="prev"><span class="meta-nav">Previous Article</span> Le Québec est dans une&nbsp;impasse</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://patricehansperrier.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aa3e17724f" /><input type="hidden" name="_wp_http_referer" value="/2019/03/19/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpatricehansperrier.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4d4daefed" /></p>
<input type="hidden" name="genseq" value="1553029836" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://patricehansperrier.wordpress.com/2019/03/'> mars 2019 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/02/'> février 2019 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/01/'> janvier 2019 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/12/'> décembre 2018 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/11/'> novembre 2018 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/10/'> octobre 2018 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/09/'> septembre 2018 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/08/'> août 2018 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/07/'> juillet 2018 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/05/'> mai 2018 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/04/'> avril 2018 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/03/'> mars 2018 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/02/'> février 2018 &nbsp;(5)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/01/'> janvier 2018 &nbsp;(7)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/12/'> décembre 2017 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/11/'> novembre 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/10/'> octobre 2017 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/08/'> août 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/07/'> juillet 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/03/'> mars 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2016/12/'> décembre 2016 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/08/'> août 2015 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/03/'> mars 2015 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/02/'> février 2015 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/11/'> novembre 2014 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/07/'> juillet 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/04/'> avril 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/02/'> février 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/10/'> octobre 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/08/'> août 2013 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/06/'> juin 2013 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/02/'> février 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/01/'> janvier 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/11/'> novembre 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/06/'> juin 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/05/'> mai 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/04/'> avril 2012 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/02/'> février 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/11/'> novembre 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/09/'> septembre 2011 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/08/'> août 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/06/'> juin 2011 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/04/'> avril 2011 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/03/'> mars 2011 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/02/'> février 2011 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/01/'> janvier 2011 &nbsp;(5)</option>
	<option value='https://patricehansperrier.wordpress.com/2010/12/'> décembre 2010 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2010/11/'> novembre 2010 &nbsp;(8)</option>

		</select>
		</aside><aside id="linkcat-344180819" class="widget widget_links"><h2 class="widget-title">COLLABORATION SPÉCIALE</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://quebec.huffingtonpost.ca/author/patricehans-perrier/" title="Participation comme journaliste invité et blogueur associé" target="_blank">Collaboration au Huffington Post Québec</a></li>
<li><a href="http://www.bvoltaire.fr/auteur/patricehansperrier/" title="Patrice-Hans Perrier est journaliste indépendant. Il a forgé ses premières armes en qualité de critique artistique, il se spécialise actuellement dans le domaine des Affaires municipales et du Développement urbain" target="_blank">Collaboration avec le site français BOULEVARD VOLTAIRE</a></li>
<li><a href="https://reseauinternational.net/author/phperrier/" title="Collaboration en qualité d’essayiste et de chroniqueur invité." target="_blank">Collaboration avec le site Réseau International</a></li>
<li><a href="http://lesakerfrancophone.fr/category/auteurs/patrice-hans-perrier" title="Collaboration pour production photoreportages variés sur la culture et l’environnement" target="_blank">Collaboration spéciale avec le Saker Francophone</a></li>
<li><a href="http://www.dedefensa.org/blog/les-carnets-de-patrice-hans-perrier" title="Chroniqueur invité sur ce site dédié à la géopolitique au sens large." target="_blank">Collaboration spéciale avec le site belge Dedefensa</a></li>

	</ul>
</aside>
<aside id="linkcat-45638177" class="widget widget_links"><h2 class="widget-title">4 PRINCIPES CARDINAUX</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ina.fr/economie-et-societe/religion/video/I06290910/claude-levi-strauss-et-la-definition-du-mythe.fr.html" title="Claude Levi Strauss définit le mythe – fondement du récit collectif" target="_blank">&#8211; la COMMUNAUTÉ</a></li>
<li><a href="http://www.youtube.com/watch?v=oyhPAiWl_KU" title="Guy Debord énonce les fondements d&rsquo;une société marchande ayant évacué toute forme d&rsquo;ontologie collective." target="_blank">&#8211; La Société du spectacle</a></li>
<li><a href="http://www.dailymotion.com/video/xfkl8l_les-matins-regis-debray_news" title="Le penseur Régis Debray se penche sur la question de l’espace et de ses limites" target="_blank">&#8211; les FRONTIÈRES</a></li>
<li><a href="https://www.lerougeetlenoir.org/contemplation/les-contemplatives/baudelaire-et-le-mythe-du-progres" title="Délitement des repères langagiers" target="_blank">– LE MYTHE DU PROGRÈS</a></li>

	</ul>
</aside>
<aside id="linkcat-51840445" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'AMÉNAGEMENT ET D'ENVIRONNEMENT</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/attaquer-le-problc3a8me-c3a0-la-source.pdf" title="Les pollueurs continuent de déverser des quantités incroyables de substances dans les cours d’eau du Québec" target="_blank">Attaquer le problème à la source</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jrxx22_23-biosphere.pdf" title="IL ÉTAIT TEMPS !" target="_blank">LA CULTURE RÉCONCILIÉE AVEC LA NATURE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/le-jardin-des-delices.pdf" title="NOUVELLES VISIONS DE L’AMÉNAGEMENT PAYSAGER" target="_blank">Le Jardin des délices</a></li>
<li><a href="http://www.epochtimes.fr/front/7/11/26/n3499362.htm" title="Revue d’une exposition percutante présentée par le CCA" target="_blank">Un article sur la crise énergétique</a></li>

	</ul>
</aside>
<aside id="linkcat-51840176" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'ARCHITECTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/a-la-croisee-des-chemins.pdf" title="De nouvelles avenues pour l’architecture résidentielle" target="_blank">À la croisée des chemins</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/05/dossier-prc3a9fabrication-formes.pdf" title=" Un survol chronologique et synoptique de l&rsquo;histoire de la préfabrication" target="_blank">HISTOIRE DE LA PRÉFABRICATION</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/maisons-prc3a9fabriquc3a9es-septoct2006.pdf" title="La préfabrication permet d’abaisser les coûts de production et de hausser les normes de qualité du produit" target="_blank">LES MAISONS PRÉFABRIQUÉES UN MARCHÉ EN EXPANSION</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2014/11/le-rc3a9pertoire-2007-apchq.pdf" title="Une nouvelle génération d’architectes québécois s’inspire de Le Corbusier" target="_blank">Les villas du nouveau millénaire</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/cca_211.pdf" title="DEUX ARCHITECTES RÉINVENTENT LE VIVRE EN VILLE" target="_blank">TISSER DE NOUVEAUX VOISINAGES</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/03/prendre-racine.pdf" title="Récit des jalons d&rsquo;un projet architectural qui se démarque par son inventivité" target="_blank">Un bâtiment VERT pour le nouveau quartier général d&#039;ÉQUITERRE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/un-hc3b4pital-c3a9cologique-actualitc3a9s-westmount.pdf" title="Les instigateurs du projet du Centre universitaire de santé McGill (CUSM) ont décidé d’adopter des critères environnementaux très stricts" target="_blank">Un hôpital écologique ?</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/interieur_grande_hermine_avril-2009.pdf" title="Cette école est le premier établissement d’enseignement primaire au Québec à obtenir une certification LEED" target="_blank">UNE CABANE DANS LES ARBRES</a></li>
<li><a href="http://www.epochtimes.fr/front/7/6/22/n3498775p.htm" title="Survol des Prix d’excellence en architecture de l’Ordre des architectes du Québec / CUVÉE 2007" target="_blank">Vers un habitat en harmonie avec la nature</a></li>

	</ul>
</aside>
<aside id="linkcat-51841742" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'ART ET DE CULTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/circa-213.pdf" title="Des céramistes rendent hommage à la terre" target="_blank">Entre ciel et terre</a></li>
<li><a href="http://www.galeriefmr.org/gs2/presse.html" title="Une table ronde pose les questions incontournables de la culture à l’heure de la société du spectacle" target="_blank">Exit la culture «noble» pour celle du «divertissement» ?</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2013/02/la-chasse-aux-tresors-a-concordia.pdf" title="Profitant du boom des années 1960, les établissements fondateurs de l’Université Concordia ont très tôt pris le parti d’incorporer des œuvres d’art novatrices à même leurs édifices" target="_blank">La chasse aux trésors à Concordia</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/la-peau-de-lobjet-design-africa.pdf" title="LA SENSIBILITÉ AFRICAINE MISE À NU" target="_blank">LA PEAU DE L&#039;OBJET – Design Africa</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jr0230_33-centre-architecture.pdf" title="PORTRAIT DES PROGRAMMES ÉDUCATIFS DU CENTRE CANADIEN D’ARCHITECTURE" target="_blank">LA VILLE : UN MICROCOSME VIVANT</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/01/w0723_vda216_mmerola.pdf" rel="contact" title="Survol de la carrière de Mario Merola" target="_blank">Le rôle des artistes muralistes</a></li>

	</ul>
</aside>
<aside id="linkcat-51840678" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE DÉVELOPPEMENT URBAIN</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/04/plein-cap-vers-lavenir-au-centre-ville.pdf" title="Une mise en perspective du réaménagement de l&rsquo;ancien campus Sir George Williams de l&rsquo;Université Concordia." target="_blank">Concordia recentre ses activités autour d’un nouveau pôle fédérateur</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/04/un-dialogue-fecond.pdf" title="2e article d&rsquo;une série portant sur le réaménagement des campus de l&rsquo;Université Concordia sous la houlette du cabinet CARDINAL/HARDY." target="_blank">Concordia: un dialogue urbain entre le campus Loyola et son environnement</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/des-quartiers-verdoyants.pdf" title="Les terres arables et les milieux humides sont menacés par l’étalement urbain. C’est ce qui pousse nos édiles à se tourner vers de nouveaux scénarios d’implantation" target="_blank">Des quartiers verdoyants</a></li>
<li><a href="http://www.lactualite.com/multimedia/photoreportage-multimedia/le-nouveau-visage-de-luniversite-concordia/" title="Un PHOTOREPORTAGE de PATRICE-HANS PERRIER sur le site de l’ACTUALITÉ" target="_blank">Le nouveau visage de l’Université Concordia</a></li>
<li><a href="http://www.epochtimes.fr/front/7/5/23/n3498695.htm" title="Une Opération populaire d’aménagement sur les terrains du CN" target="_blank">Mouvements de troupes</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/ouvrir-une-fenetre-sur-le-large.pdf" title="UN GRAND DESTIN POUR MONTRÉAL" target="_blank">Ouvrir une fenêtre sur le large</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/rehabilitation-sites-contamines-marsavril07.pdf" title="De nouvelles approches pour réhabiliter les sites contaminés" target="_blank">Renaître de ses cendres</a></li>

	</ul>
</aside>
<aside id="linkcat-51840376" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE PATRIMOINE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jr0134_35-eplucher.pdf" title="EXPLORATION DU MUSÉE POINTE-À-CALLIÈRE" target="_blank">ÉPLUCHER LA VILLE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/carnet-special-robert-findlay.pdf" title="ROBERT FINDLAY un architecte qui a façonné WESTMOUNT" target="_blank">La renaissance des Arts et Métiers</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/carnet-spc3a9cial-oratoire-st-joseph.pdf" title="La longue genèse de l’Oratoire Saint-Joseph s’est déroulée en l’espace d’un siècle" target="_blank">L’étonnant parcours de l’Oratoire Saint-Joseph</a></li>
<li><a href="http://www.lactualite.com/multimedia/photoreportage-multimedia/les-maitres-de-la-restauration-au-chevet-des-anciens-edifices/" title="Trois artisans passés maîtres dans l’art de redonner vie aux trésors du patrimoine construit nous ont ouvert leurs portes" target="_blank">Les maîtres de la restauration au chevet des anciens édifices</a></li>

	</ul>
</aside>
<aside id="linkcat-51841071" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE POLITIQUES URBAINES</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.epochtimes.fr/front/9/11/29/n3502178.htm" target="_blank">ENTRETIEN EXCLUSIF AVEC LE PRÉSIDENT DE LA CHAMBRE DE COMMERCE DU MONTRÉAL MÉTROPOLITAIN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/promotion-batiments-verts-maijuin06.pdf" title="Comment accompagner les promoteurs et constructeurs de bâtiments verts" target="_blank">L&#039;HERBE EST PLUS VERTE CHEZ LE VOISIN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/nouvelle-donne-urbanisme-janvfev2005.pdf" title="Analyse des conséquences pratiques de l’application de cette nouvelle loi" target="_blank">La LOI sur les FUSIONS MUNICIPALES change la DONNE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/construire-problc3a9matique-subventions-dc3a9v-durable.pdf" title="La problématique des subventions pour le développement de bâtiments verts commentée par des architectes et développeurs" target="_blank">Mettre l&#039;épaule à la roue</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/unesco.pdf" title="PORTRAIT DES ENJEUX ET DES ACTEURS" target="_blank">MONTRÉAL, VILLE UNESCO DE DESIGN mode d&#039;emploi</a></li>

	</ul>
</aside>
<aside id="linkcat-51840129" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE TERROIR ET D'AGRICULTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/l_agriculture-quc3a9bc3a9coise-est-en-crise.pdf" title="Il faudra revoir nos modèle d&rsquo;occupation et de gestion du territoire" target="_blank">L&#039;agriculture québécoise est en crise</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/l_agriculture-intensive-favorise-l_c3a9rosion.pdf" title="Les activités de l’agrobusiness sont responsables, dans une large part, de la contamination d’un grand nombre de bassins versants du Québec" target="_blank">L’agriculture intensive favorise l’érosion</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/les-jardins-suspendus.pdf" title="La culture hydroponique permet de cultiver des aliments de base en ville" target="_blank">Les jardins suspendus</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/12/oyez-oyez-braves-gens.pdf" title="Coup de coeur pour l’histoire de nos marchés publics" target="_blank">Les Marchés de la Nouvelle-France au musée Pointe-à-Callière</a></li>

	</ul>
</aside>
<aside id="linkcat-51840260" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE TRANSPORT</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://quebec.huffingtonpost.ca/2012/04/05/reconstruction-turcot-delais-depassements-de-couts_n_1406434.html" title="Le Complexe de l&rsquo;échangeur Turcot constitue un chantier qui risque de faire une importante ponction au trésor public" target="_blank">Échangeur Turcot : des coûts inconsidérés</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2013/08/conmag-spring2012-noeud-gordien.pdf" title="Mise en perspective du dossier de la reconstruction de l’échangeur Turcot à partir d’un entretien mené auprès du professeur Pierre Gauthier de l’Université Concordia." target="_blank">ÉCHANGEUR TURCOT : TRANCHER LE NOEUD GORDIEN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/constas-v12-ligne-fracture.pdf" title="Autopsie de l&rsquo;effondrement d&rsquo;un pont et de sa reconstruction aux USA" target="_blank">La ligne de fracture</a></li>
<li><a href="http://www.epochtimes.fr/front/8/1/28/n3499634.htm" title="C’est une véritable guerre de tranchée qui oppose actuellement le ministère des Transports du Québec (MTQ) et un groupe de citoyens du sud-est de Montréal" target="_blank">La modernisation de la rue Notre-Dame fait craindre le pire aux citoyens</a></li>
<li><a href="http://www.epochtimes.fr/front/7/5/26/n3498694.htm" title="Montréal se dotait d’un véritable plan de transport au printemps 2007" target="_blank">Petit train ira loin</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/renaissance-du-train-au-quebec-forces.pdf" title="UN SURVOL CAPTIVANT !" target="_blank">Vers une renaissance du TRAIN au Québec?</a></li>

	</ul>
</aside>
<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c915acc90e06">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c915acc90e06',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201912y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/patricehansperrier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?action=logout&_wpnonce=a28e420faf","homeURL":"https:\/\/patricehansperrier.wordpress.com\/","postID":"2893","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/themes/pub/libretto/inc/style-wpcom.css?m=1436478651h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"17350658","siteName":"CARNETS D'UN PROMENEUR","siteURL":"http:\/\/patricehansperrier.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2019%2F03%2F19%2Fletat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a6c8f0913f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a595691a03\" \/>","referer":"https:\/\/patricehansperrier.wordpress.com\/2019\/03\/19\/letat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance\/","canFollow":"1","feedID":"816503","statusMessage":"","customizeLink":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2019%2F03%2F19%2Fletat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance%2F","postID":"2893","shortlink":"https:\/\/wp.me\/p1aNHk-KF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/patricehansperrier.wordpress.com\/2893","statsLink":"https:\/\/wordpress.com\/stats\/post\/2893\/patricehansperrier.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Libretto","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 34 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2019%2F03%2F19%2Fletat-voyou-vend-les-meubles-de-la-nation-a-la-haute-finance%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkM1OxDAMhF8I14VlpV4Qj4LSxO26+SVxWnh70ku1WqQKbpb9zXg0uCXQMQgFwaWgoZU1pa9uKU94d/IVkqszh4KOLRX8rFTppoJxlB9huZFvSKpjg8dMInH3DmrlWQnH8EdBsZzAcbAwRV0LTHzk4qBdNU3TMB29by6QKbnvzvMv+7vwG5uZpCDVdo2WCZzaUMgnp4Qe9ic+yrQ/MKqMXhWh3CaIK+XMe6hj908HyUrbcibSe3276JjOaMvFk8Cl6/GjNYZTzL7x7/7t+Xp96V+HfhiWHxthv4Q='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17350658','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'17350658','v':'wpcom','tz':'-4','user_id':'0','post':'2893','subd':'patricehansperrier'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGFSNT10QlkxNEl6XUJ6aEtOcl18UTFGOU5rZj9WMm5vZ0lyQU9RSVdpS21iaXJ6T3lhQ3lhLS0sSlRxWGNRVklOTlByUlglTW13MFVKSzlTUnA5Nz9Tam1kQlVdX0JDSXdSWTlyNGxCejhEazRBYi9weD0sT18rNTAsLEJTeklfb2M4YkJmbF9Jfnp5aUo4S3pySnJzT2JofC5sVVtTNUt+MjNHQ2VwV3l5WC5sLF9kVVVbcTFQJi1BdGhVYjhyK3Vkem82ZlRvXXx2aF15UHVmREFRfg=='}]);
_stq.push([ 'clickTrackerInit', '17350658', '2893' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated in 0.176 seconds
	78553 bytes batcached for 300 seconds
-->
