
<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://patricehansperrier.wordpress.com/xmlrpc.php" />
		<title>La grande mascarade universelle &#8211; CARNETS D&#039;UN PÈLERIN</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active a, .wf-active abbr, .wf-active acronym, .wf-active address, .wf-active applet, .wf-active big, .wf-active blockquote, .wf-active body, .wf-active caption, .wf-active cite, .wf-active code, .wf-active dd, .wf-active del, .wf-active dfn, .wf-active div, .wf-active dl, .wf-active dt, .wf-active em, .wf-active fieldset, .wf-active font, .wf-active form, .wf-active h3, .wf-active h5, .wf-active html, .wf-active iframe, .wf-active ins, .wf-active kbd, .wf-active label, .wf-active legend, .wf-active li, .wf-active object, .wf-active ol, .wf-active p, .wf-active pre, .wf-active q, .wf-active s, .wf-active samp, .wf-active small, .wf-active span, .wf-active strike, .wf-active strong, .wf-active sub, .wf-active sup, .wf-active table, .wf-active tbody, .wf-active td, .wf-active tfoot, .wf-active th, .wf-active thead, .wf-active tr, .wf-active tt, .wf-active ul, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .post-password-form label{font-family:"Libre Baskerville",serif}.wf-active .next .meta-nav, .wf-active .previous .meta-nav{font-family:"Libre Baskerville",serif}.wf-active .emphasis:first-line, .wf-active .format-standard:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-line, .wf-active .page:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-line{font-family:"Libre Baskerville",serif}.wf-active .more-link, .wf-active .more-link:visited{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .entry-footer{font-family:"Libre Baskerville",serif}.wf-active .comment-list .comment-metadata, .wf-active .comment-list .fn{font-family:"Libre Baskerville",serif}.wf-active #infinite-handle span{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h1 a, .wf-active h2, .wf-active h2 a, .wf-active h4, .wf-active h4 a, .wf-active h6, .wf-active h6 a{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-branding h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .title-block h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .emphasis:first-letter, .wf-active .format-standard:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-letter, .wf-active .page:not(.post-password-required) .entry-content > p:not(.no-emphasis):first-of-type:first-letter{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .error404 .widgettitle{font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width: 640px){.wf-active .title-block h3{font-style:normal;font-weight:400}}@media only screen and (max-width: 640px){.wf-active .entry-title, .wf-active .entry-title a, .wf-active .title-block h1{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PÈLERIN &raquo; Flux" href="https://patricehansperrier.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PÈLERIN &raquo; Flux des commentaires" href="https://patricehansperrier.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CARNETS D&#039;UN PÈLERIN &raquo; La grande mascarade&nbsp;universelle Flux des commentaires" href="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkd1OwzAMhV+I1GsRqFwgniU/JmRLmih2NPXtSbsC1VbKxE2kY5/Pdmw4J6HjwDgwhCKSL9YNBOekYxAUnMfxSjWa6AFWmPLR/oAxG2kIrI9K+hvvqkVGLxmNSJH4Su1h3p2Q4IicpD6JWd3Yv7y2VKkw25rJCH3TNS2o4ryZhp5xlWUegXj0eEeZmVp1l2MsLGx25r8lsmQ3WPoD13HB2qZ7bA5gHPF3UGyzq51Nv6/xkCRPjoDGSfQYqm0Pu5xdqZSRSNQ3uBIEf1Twnp3vLGtJvee4McGlAaSiYLoPMsdf1rPlrJ6l/GR/C6/t08vhue+7rjt+ApChGfY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jMEOAiEMRH9IrGuyZj0YvwWwYrVQAiXEvxfjZb3sZTKTeTPQs/GSFJOCPjBihdwcMLmCqgI0yvrTva91Bys+NpO5BRpAp1tArYBttPIiNGw7KMbMVsdn1Tfj1kFAMSzeKkn6C+bOlsrWtKBjCcMGGNQqfkfXeJnm82E6zcdleX4AKR1YpA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjtEKwjAMRX/Irkx0uAfxW7YudilNW9uE4d/bgXvpgwiBm4Rzb6K3pDAYLwsU7Wq9BPL7K50rJ/0LUIQ2TwwdYThgEwND4J2lOKMHJQXyZOuuBj1jy5Go5MViKDqDr2GLSrFwM7UuXoHqQ0lm7XHOwBz3i0f/J85RzAoVftC9v479cB5u48V9AOMBZyE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://patricehansperrier.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus : l’aveu d’un&nbsp;projet' href='https://patricehansperrier.wordpress.com/2020/05/09/coronavirus-laveu-dun-projet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/" />
<link rel='shortlink' href='https://wp.me/p1aNHk-Wn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2020%2F06%2F08%2Fla-grande-mascarade-universelle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2020%2F06%2F08%2Fla-grande-mascarade-universelle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La grande mascarade universelle" />
<meta property="og:url" content="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/" />
<meta property="og:description" content="Nous assistons au triomphe de la possession des corps et des esprits. Les grands régisseurs du cirque universel ont fabriqué une sorte de théâtre d’ombres à partir de cette « pandémie » de coronavi…" />
<meta property="article:published_time" content="2020-06-08T20:09:38+00:00" />
<meta property="article:modified_time" content="2020-06-09T02:39:48+00:00" />
<meta property="og:site_name" content="CARNETS D&#039;UN PÈLERIN" />
<meta property="og:image" content="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg" />
<meta property="og:image:width" content="236" />
<meta property="og:image:height" content="364" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@PatriceHPerrier" />
<meta name="twitter:site" content="@PatriceHPerrier" />
<meta name="twitter:text:title" content="La grande mascarade&nbsp;universelle" />
<meta name="twitter:image" content="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://patricehansperrier.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://patricehansperrier.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://patricehansperrier.wordpress.com/osd.xml" title="CARNETS D&#039;UN PÈLERIN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="CARNETS D&#039;UN PÈLERIN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Patrice-Hans Perrier - écrivain" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://patricehansperrier.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Nous assistons au triomphe de la possession des corps et des esprits. Les grands régisseurs du cirque universel ont fabriqué une sorte de théâtre d’ombres à partir de cette « pandémie » de coronavirus qui représente, d’après eux, une occasion en OR afin de mettre en scène la grande Guerre de tous contre tous. Ainsi,&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false, siteid: 8982, blogid: 17350658, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-3619 single-format-standard wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://patricehansperrier.wordpress.com/" title="CARNETS D&#039;UN PÈLERIN" rel="home">CARNETS D&#039;UN PÈLERIN</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">CARNETS D&#039;UN PÈLERIN</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a>
				</div>
				<div class="menu-wrapper">
										<form role="search" method="get" class="search-form" action="https://patricehansperrier.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publié le <a href="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/" rel="bookmark"><time class="entry-date published" datetime="2020-06-08T16:09:38-04:00">juin 8, 2020</time><time class="updated" datetime="2020-06-08T22:39:48-04:00">juin 8, 2020</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://patricehansperrier.wordpress.com/author/patricehansperrier/">patricehansperrier</a></span></span>					</div><!-- .entry-meta -->
					<h1>La grande mascarade&nbsp;universelle</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-3619" class="post-3619 post type-post status-publish format-standard hentry category-developpement-urbain-et-durable libretto-long-form">

	<div class="entry-content">
		<p>Nous assistons au triomphe de la possession des corps et des esprits. Les grands régisseurs du cirque universel ont fabriqué une sorte de théâtre d’ombres à partir de cette « pandémie » de coronavirus qui représente, d’après eux, une occasion en OR afin de mettre en scène la grande Guerre de tous contre tous. Ainsi, tablant sur l’effet de peur et le suivisme des foules pour assigner à résidence des milliards d’être désorientés, les grands régisseurs viennent de confisquer l’espace public de manière définitive. Dorénavant, vous ne pourrez plus circuler comme bon vous semble au beau milieu d’une cité transformée en théâtre d’opérations d’ingénierie socialo-sanitaire.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="3627" data-permalink="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/poster-cirque-du-soleil-gracieusete-de-pinterest/#main" data-orig-file="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg" data-orig-size="236,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poster Cirque du Soleil gracieuseté de Pinterest" data-image-description="" data-medium-file="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg?w=195" data-large-file="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg?w=236" class="  wp-image-3627 aligncenter" src="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg?w=426&#038;h=657" alt="Poster Cirque du Soleil gracieuseté de Pinterest" width="426" height="657" srcset="https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg 236w, https://patricehansperrier.files.wordpress.com/2020/06/poster-cirque-du-soleil-gracieusetc3a9-de-pinterest.jpg?w=97&amp;h=150 97w" sizes="(max-width: 426px) 100vw, 426px" /></p>
<h6 style="text-align:center;">Poster Cirque du Soleil &#8211; Gracieuseté de Pinterest</h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Comme au Carnaval de Venise, les habitants de la cité virtuelle se cacheront derrière des masques bariolés </em></p>
<p>&nbsp;</p>
<h3>Par <strong>Patrice-Hans Perrier</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3><strong>La prison panoptique </strong></h3>
<p>C’est un architecte français, Le Bas, qui esquissera les plans de la prison panoptique de la <a href="https://histoire-image.org/fr/etudes/prison-panoptique" target="_blank" rel="noopener">Petite-Roquette en 1836</a>. Cette « usine à punir » était destinée à l’internement d’enfants délinquants et les instigateurs de cette horreur s’étaient inspirés des thèses de Jérémie Bentham dans un ouvrage intitulé <em><a href="https://gallica.bnf.fr/ark:/12148/bpt6k114009x" target="_blank" rel="noopener">Panoptique</a> – Mémoire sur un nouveau principe pour construire des maisons d’inspection, et nommément des maisons de force</em>. Cette nouvelle approche de l’enfermement des contrevenants faisait la part belle à une approche punitive basée sur une violation complète et constante de l’intimité des détenus. Ainsi, la prison panoptique ressemble à une ruche avec, en son centre, un poste de garde qui permet aux geôliers de pouvoir surveiller les cellules en temps réel puisqu’elles sont disposées en ordre rayonnant autour de ce centre de contrôle qui s’apparente à un « œil qui voit tout ». Il s’agit donc d’aliéner le prisonnier de toute forme de dignité puisqu’il est isolé dans une cellule qui fait l’objet d’une surveillance constante. L’auteur du <em>Panoptique</em> insiste sur « la présence universelle et constante du Gouverneur de l’Établissement ». Cette approche carcérale présenterait l’avantage d’instiller un sentiment de suspicion généralisé puisque les détenus finiront par avoir la « conviction qu’ils vivent et qu’ils agissent incessamment sous l’inspection parfaite d’un homme intéressé à toute leur conduite », toujours selon Bentham. Cet univers carcéral se répandra tout au long du XIXe siècle aux quatre coins de l’occident et un nombre considérable de prisonniers finira par succomber à la tentation du suicide dans un contexte où ce type de privation de liberté peut être assimilé à une forme de viol permanent.</p>
<p>L’idée gnostique de « l’œil qui voit tout » a été reprise dans <em>Le Seigneur des anneaux </em>avec la mise en scène du tristement célèbre « <a href="https://fr.wikipedia.org/wiki/Sauron" target="_blank" rel="noopener">œil de Sauron</a> », un dispositif de surveillance qui émane de la place forte d’où règne le Seigneur des Ténèbres sur la Terre du Milieu. Le Seigneur des Ténèbres commande une armée d’orques qui terrorisent les populations d’elfes et d’humains qui peuplent la Terre du Milieu et ses environs. On y retrouve le principe du <em>panoptique</em>, c’est-à-dire l’extraordinaire capacité de surveillance et de rayonnement procurée par le fait d’occuper une position stratégique en plein cœur d’une société donnée. Le Seigneur des Ténèbres peut avantageusement être comparé à Georges Soros, puisque de Sauron à Soros il y a bien plus qu’une simple anamorphose en jeu. En effet, ces deux potentats partagent un seul et même appétit pour le contrôle des âmes. La destruction des frontières et des identités représentant pour Soros une véritable quête initiatique à l’instar de l’obsession de Sauron pour l’Anneau Unique, un objet magique qui procure une invincibilité absolue à son porteur.</p>
<p>&nbsp;</p>
<h3><strong>L’Anneau Unique des globalistes</strong></h3>
<p>La quête effrénée pour l’imposition d’un vaccin universel nous fait penser à l’obsession du Seigneur des Ténèbres pour cet Anneau Unique aux pouvoirs illimités. Le vaccin, grâce à l’injection de nanoparticules appropriées, permettra d’utiliser la technologie des antennes 5G afin de suivre à la trace le cheptel humain et, partant, de permettre au Seigneur Soros de pouvoir neutraliser les individus « non-conformes ». Les individus neutralisés pourront donc être soumis à une entreprise de refaçonnage de la personnalité et des affects, à la manière dont le Seigneur des Ténèbres entreprit de créer des Orques à partir des hommes qu’il avait capturés lors de ses entreprises guerrières. Les orques et les trolls sont comparables avec les milices d’antifas et d’influenceurs manipulées afin de détruire la réputation et d’attenter à la vie de quiconque s’aviserait de critiquer l’Ordo Universel mis en scène par les nouveaux régisseurs de la <em>Divine comédie </em>postmoderne. Bill Gates – avec un patronyme qui se rattache à tout ce qui concerne les barrières, le confinement et l’isolement – joue le rôle du grand régisseur des forgerons qui façonnent les Anneaux de Pouvoir, c’est-à-dire les logiciels et les interfaces qui servent à nous réduire en esclavage.</p>
<p>&nbsp;</p>
<h3><strong>Le pacte de l’avatar</strong></h3>
<p>Rivés à nos écrans de portable ou de cellulaire, nous avons consentis à perdre notre identité réelle au profit d’un avatar qui représente notre persona publique, à l’instar de notre numéro d’assurance sociale ou numéro d’identité. L’avatar est non seulement un masque, mais représente surtout l’incarnation d’un être dans la peau d’un nouveau personnage. S’il peut être agréable de se forger une image publique, nous jouons avec le feu en manipulant nos avatars puisque ce jeu de dupe nous enchaîne à un dispositif de contrôle panoptique de type « <a href="https://fr.wikipedia.org/wiki/Porte_d%C3%A9rob%C3%A9e" target="_blank" rel="noopener">porte dérobée</a> ». Ainsi, les puissants régisseurs du Seigneur des Ténèbres sont en mesure de retracer tous nos déplacements de fourmis à travers les mailles de cette toile d’araignée qui nous sert d’interface quotidien. Notre identité d’esclave-payeur d&rsquo;impôts est connue des régisseurs du « Grand cirque ordinaire » et nos faits et gestes sont scrutés à la loupe puisque nous devons tous nous brancher à la Toile afin d’effectuer l’essentiel de nos transactions. Le dictionnaire <em>Le Robert</em> nous parle « d’arrangements et de compromis », sous sa rubrique concernant le terme transaction. Communiquer est une affaire de compromis et d’arrangements puisqu’il faut négocier et renégocier en permanence les contrats opérationnels qui nous permettent de survivre à l’heure du numérique.</p>
<p>&nbsp;</p>
<h3><strong>Nous sommes devenus des nombres</strong></h3>
<p>La traçabilité des individus peut, a fortiori, être comparée à une opération de magie. Cette forme de MAGIE OPÉRATIVE met en scène des marionnettistes qui tirent sur les ficelles des citoyens consommateurs assimilés à de simples effigies, c’est-à-dire la représentation de personnes qui n’existent plus. <a href="https://www.youtube.com/watch?v=HTBxnOUM-Oc" target="_blank" rel="noopener">Puisque nous sommes devenus des NOMBRES</a>, ou NODES énergétiques, manipulés par des régisseurs qui ne sont que des magiciens lorsque l’on prend la peine de regarder l’envers du décor. Les frères jumeaux qui ont réalisé la série <em>THE MATRIX</em> ont poussé le culot jusqu’à mettre en scène une société dystopique où les synapses électriques du cerveau humain sont utilisées en guise d’énergie première par les machines ou interfaces intelligentes. Les proto-humains naissent dans des couveuses, traités comme de la vulgaire chair à machine … un matériau doté d’un précieux potentiel synaptique.</p>
<p>D’inspiration essentiellement gnostique, la création cinématographique des frères Wachowski – devenus deux sœurs suite à des interventions médicales – brosse les contours d’un futur dystopique où les humains seront totalement asservis à une représentation fictive de la réalité. Enchaîné à son écran d’ordinateur – quand il n’est pas directement connecté par le biais d’une insertion cervicale – le néo-humain passe le plus clair de son temps à se débattre dans les méandres d’une sorte de jeu vidéo, simulacre qui a totalement remplacé la réalité. Ce délire dystopique, mettant à profit des éléments de <a href="https://patricehansperrier.wordpress.com/2019/11/25/main-basse-sur-la-memoire-de-lhumanite/" target="_blank" rel="noopener">magie chaotique</a> afin de refaçonner le « matériau humain » à travers des passages initiatiques, constitue la trame ou matrice au service des grands régisseurs de la Divine comédie globaliste actuelle. Incapables de nommer la réalité – c’est ce qui explique pourquoi les régisseurs comme la mairesse de Montréal s’évertuent à vouloir permuter la langue française – à force d’être inféodés à la rectitude politique, nous voilà privés de langage dans un contexte où l’Intelligence artificielle (IA) s’occupera bientôt de rédiger à notre place. Privés de l’écriture et d’une parole libératrice, nous perdrons jusqu’à la capacité primordiale de penser si nous persistons à consentir à l’impensable.</p>
<p>&nbsp;</p>
<h3><strong>L’espace social disparaît </strong></h3>
<p>Le langage humain cédant la place au langage machine, nous perdons la capacité de nommer un réel qui nous échappe jusqu’au plus profond de notre intimité. Cédant nos anciennes connaissances pour des jeux vidéo, incapables de raisonner correctement, nous sommes prisonniers de nos affects et devenons, par voie de conséquence, <a href="https://patricehansperrier.wordpress.com/2019/08/06/notre-epoque-comme-hallucination-collective/" target="_blank" rel="noopener">des objets malléables entre les mains des ingénieurs sociaux ou mages virtuels</a>. Chemin faisant, même les médias dits alternatifs font l’objet d’une attention toute particulière de la part des mages qui opèrent depuis l’arrière-scène de notre société virtuelle. Les lecteurs consultant les articles à partir de la plateforme des médias sociaux, c’est un jeu d’enfant que d’orienter leur lecture des évènements en manipulant toute une panoplie de techniques qui permettent de façonner le consentement des internautes. Malgré tout, <a href="https://accattone.net/2019/01/31/guy-debord-dans-la-guerre-du-temps/" target="_blank" rel="noopener">il nous restait l’espace public</a> afin d’aller faire un tour de piste au soleil, histoire de respirer un peu d’air frais et de nous déconnecter de cette abominable matrice. Rappelons à nos lecteurs aguerris que la matrice représente la « génitrice » dans la phraséologie gnostique et son rôle symbolique permet au mage de façonner des univers parallèles. D’où le concept de réalité virtuelle, une appellation qui sert de SORT ou CONJURATION par le VERBE et qui permet de duper le voyeur. Ainsi, le VOYANT active les ficelles du SPECTACLE ou CONJURATION qui permettra de mystifier la conscience des VOYEURS. Toutes les médiations mises en scène par cette réalité virtuelle nous dépossèdent de nous-mêmes, faisant en sorte de violer notre divine intimité afin de nous réduire à l’état d’objets corvéables à merci.</p>
<p><strong> </strong></p>
<h3><strong>La danse macabre du confinement </strong></h3>
<p>La prison panoptique universelle est sur le point d’être achevée alors que les stratégies de confinement pratiquées par les régisseurs ont permis de récupérer les derniers bastions de résistance à cette dictature virtuelle. Déjà, et au bénéfice de la traçabilité du cheptel humain, le téléphone dit intelligent tient lieu de laisse virtuelle tout en nous permettant de consulter nos interfaces préférées lors d’une promenade à l’extérieur. C’est ce qui explique pourquoi bon nombre de piétons vous passent sur le corps alors qu’ils consultent le contenu de leurs courriels ou tentent de capter l’attention d’un éventuel prospect sexuel. Les mages de la Silicon Valley nous fournissent des casques d’imagerie virtuelle en attendant de pouvoir brancher des interfaces à même notre cerveau qui ne sert plus à grand-chose. Pour dire les choses franchement. Une magicienne, active sur le front culturel montréalais, s’est mise à rire à gorge déployée alors qu’un conférencier était venu nous parler dans un auditorium universitaire du rôle des « objets intelligents » et de la traçabilité pour l’urbanisme de la future société carcérale qui nous attend. L’intervenante montréalaise éructait de joie en lançant « des fourmis, des fourmis … des fourmis ! » Cet évènement anecdotique m’aura permis de comprendre le rôle des antennes émettrices et réceptives dans l’étude comportementale de la société des fourmis et son corollaire dans le monde humain. Un génial chansonnier québécois, Jean Leloup, dans un album éponyme intitulé <em><a href="https://www.youtube.com/watch?v=-WO8-wdZhWQ" target="_blank" rel="noopener">Les Fourmis</a></em>, avait déjà pressenti tout le scénario à la fin du siècle dernier. « Dans les rêves des Fourmis Les humains sont très petits », chantait-il … sorte de mage de la chanson, Jean Leloup demeure un des rares intervenants actifs sur la scène culturelle québécoise à avoir tenté de réveiller nos consciences. Comme <a href="https://www.paroles.net/jean-leloup/paroles-fourmis" target="_blank" rel="noopener">il le dit si bien dans cette chanson</a>, nous avons une vision très réduite de nos vies et de notre potentiel à force d’avoir été pris en charge par les grands régisseurs d’une <a href="https://1000-idees-de-culture-generale.fr/societe-spectacle-guy-debord/" target="_blank" rel="noopener">Société du spectacle</a> qui a fini par réaliser intégralement les prophéties de Guy Dedord.</p>
<p>&nbsp;</p>
<p><strong> «<em> La réalité considérée partiellement se déploie dans sa propre unité générale en tant que pseudo-monde à part, objet de la seule contemplation. La spécialisation des images du monde se retrouve, accomplie, dans le monde de l’image autonomisé, où le mensonger s’est menti à lui-même. Le spectacle en général, comme inversion concrète de la vie, est le mouvement autonome du non-vivant </em>»</strong></p>
<ul>
<li><strong>Guy Debord</strong></li>
</ul>
<p>&nbsp;</p>
<p>Désormais, avec l’utilisation de l’arme absolue des VIRUS, les grands régisseurs de l’ORDO MARCHAND seront en mesure d’utiliser le confinement sur ordonnance, comme dans un buffet chinois. C’est à volonté qu’ils pourront délimiter les ZONES autorisées pour le convoiement des fourmis corvéables que nous sommes devenus. Comme au Carnaval de Venise, <a href="https://nicolasbonnal.wordpress.com/2020/06/08/leur-masque-nous-masque-la-moitie-inferieure-du-visage-se-masquer-le-visage-est-un-geste-maconnique-de-soumission-voir-eyes-wide-shut-le-film-aux-mille-messages-les-maitres-ne-font-rien-au-hasard/" target="_blank" rel="noopener">nous porterons tous un masque</a> arborant les signes distinctifs de notre AVATAR autorisé. Les prostituées et les conseillers en marketing pourront arborer des masques ressemblant à des strings aguichants; tandis que ceux qui bossent pour les entreprises de ramassage des ordures devront se contenter d’un masque arborant un simple « fuck you » ou quelque chose du même acabit. <a href="https://vigilantcitizen.com/latestnews/the-face-mask-a-powerful-symbol-of-covid-oppression/" target="_blank" rel="noopener">Masqués</a>, casqués et pucés, il ne nous restera plus que les yeux afin d’observer le comportement d’autrui. Histoire de repérer des contrevenants afin de les dénoncer aux régisseurs policiers.</p>
<p>&nbsp;</p>
<h3><strong>© Patrice-Hans Perrier</strong></h3>
<p>&nbsp;</p>
<p><strong>Quelques réflexions supplémentaires à propos du confinement comme modus operandi de la nouvelle domination des humanoïdes :</strong></p>
<p>&nbsp;</p>
<p><a href="http://www.francesoir.fr/le-confinement-tout-ce-que-lon-ne-vous-pas-dit-aberration-humaine-sanitaire-economique" target="_blank" rel="noopener">http://www.francesoir.fr/le-confinement-tout-ce-que-lon-ne-vous-pas-dit-aberration-humaine-sanitaire-economique</a></p>
<p><a href="https://voxnr.com/50050/de-la-terre-comme-camp-de-concentration-electronique" target="_blank" rel="noopener">https://voxnr.com/50050/de-la-terre-comme-camp-de-concentration-electronique</a></p>
<p><a href="https://reseauinternational.net/stopcovid-health-data-hub-les-donnees-de-sante-des-francais-aux-mains-des-americains/" target="_blank" rel="noopener">https://reseauinternational.net/stopcovid-health-data-hub-les-donnees-de-sante-des-francais-aux-mains-des-americains/</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5edf9068bc4dd">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5edf9068bc4dd', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5edf9068bc54c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5edf9068bc54c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3619" class="share-twitter sd-button share-icon" href="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3619" class="share-facebook sd-button share-icon" href="https://patricehansperrier.wordpress.com/2020/06/08/la-grande-mascarade-universelle/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17350658-3619-5edf9068bd329' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=17350658&amp;post_id=3619&amp;origin=patricehansperrier.wordpress.com&amp;obj_id=17350658-3619-5edf9068bd329' data-name='like-post-frame-17350658-3619-5edf9068bd329'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-links">Publié dans <a href="https://patricehansperrier.wordpress.com/category/developpement-urbain-et-durable/" rel="category tag">DÉVELOPPEMENT URBAIN ET DURABLE</a></span>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navigation des articles</h1>

		
        <div class="previous">
					<a href="https://patricehansperrier.wordpress.com/2020/05/09/coronavirus-laveu-dun-projet/" rel="prev"><span class="meta-nav">Previous Article</span> Coronavirus : l’aveu d’un&nbsp;projet</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/08/la-grande-mascarade-universelle/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://patricehansperrier.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5b20dbad53" /><input type="hidden" name="_wp_http_referer" value="/2020/06/08/la-grande-mascarade-universelle/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpatricehansperrier.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3619' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a459ee2954" /></p>
<input type="hidden" name="genseq" value="1591709800" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://patricehansperrier.wordpress.com/2020/06/'> juin 2020 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2020/05/'> mai 2020 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2020/04/'> avril 2020 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2020/03/'> mars 2020 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2020/02/'> février 2020 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2020/01/'> janvier 2020 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/12/'> décembre 2019 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/11/'> novembre 2019 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/10/'> octobre 2019 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/08/'> août 2019 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/07/'> juillet 2019 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/06/'> juin 2019 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/05/'> mai 2019 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/04/'> avril 2019 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/03/'> mars 2019 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/02/'> février 2019 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2019/01/'> janvier 2019 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/12/'> décembre 2018 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/11/'> novembre 2018 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/10/'> octobre 2018 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/08/'> août 2018 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/07/'> juillet 2018 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/05/'> mai 2018 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/04/'> avril 2018 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/03/'> mars 2018 &nbsp;(3)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/02/'> février 2018 &nbsp;(5)</option>
	<option value='https://patricehansperrier.wordpress.com/2018/01/'> janvier 2018 &nbsp;(6)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/12/'> décembre 2017 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/11/'> novembre 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/10/'> octobre 2017 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2017/07/'> juillet 2017 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2016/12/'> décembre 2016 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/08/'> août 2015 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/03/'> mars 2015 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2015/02/'> février 2015 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/11/'> novembre 2014 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/07/'> juillet 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/04/'> avril 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/03/'> mars 2014 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2014/02/'> février 2014 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/10/'> octobre 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/08/'> août 2013 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/06/'> juin 2013 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2013/02/'> février 2013 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/11/'> novembre 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/06/'> juin 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/05/'> mai 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/04/'> avril 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/02/'> février 2012 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/11/'> novembre 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/09/'> septembre 2011 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/08/'> août 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/06/'> juin 2011 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/04/'> avril 2011 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/03/'> mars 2011 &nbsp;(4)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/02/'> février 2011 &nbsp;(2)</option>
	<option value='https://patricehansperrier.wordpress.com/2011/01/'> janvier 2011 &nbsp;(5)</option>
	<option value='https://patricehansperrier.wordpress.com/2010/12/'> décembre 2010 &nbsp;(1)</option>
	<option value='https://patricehansperrier.wordpress.com/2010/11/'> novembre 2010 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="linkcat-344180819" class="widget widget_links"><h2 class="widget-title">COLLABORATION SPÉCIALE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://quebec.huffingtonpost.ca/search/?keywords=Patrice-Hans+Perrier" title="Participation comme journaliste invité et blogueur associé" target="_blank">Collaboration au Huffington Post Québec</a></li>
<li><a href="http://www.bvoltaire.fr/auteur/patricehansperrier/" title="Patrice-Hans Perrier est journaliste indépendant. Il a forgé ses premières armes en qualité de critique artistique, il se spécialise actuellement dans le domaine des Affaires municipales et du Développement urbain" target="_blank">Collaboration avec le site français BOULEVARD VOLTAIRE</a></li>
<li><a href="https://reseauinternational.net/author/phperrier/" title="Collaboration en qualité d’essayiste et de chroniqueur invité." target="_blank">Collaboration avec le site Réseau International</a></li>
<li><a href="http://lesakerfrancophone.fr/category/auteurs/patrice-hans-perrier" title="Collaboration pour production photoreportages variés sur la culture et l’environnement" target="_blank">Collaboration spéciale avec le Saker Francophone</a></li>
<li><a href="http://www.dedefensa.org/blog/les-carnets-de-patrice-hans-perrier" title="Chroniqueur invité sur ce site dédié à la géopolitique au sens large." target="_blank">Collaboration spéciale avec le site belge Dedefensa</a></li>

	</ul>
</aside>
<aside id="linkcat-45638177" class="widget widget_links"><h2 class="widget-title">4 PRINCIPES CARDINAUX</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ina.fr/economie-et-societe/religion/video/I06290910/claude-levi-strauss-et-la-definition-du-mythe.fr.html" title="Claude Levi Strauss définit le mythe – fondement du récit collectif" target="_blank">&#8211; la COMMUNAUTÉ</a></li>
<li><a href="http://www.youtube.com/watch?v=oyhPAiWl_KU" title="Guy Debord énonce les fondements d&rsquo;une société marchande ayant évacué toute forme d&rsquo;ontologie collective." target="_blank">&#8211; La Société du spectacle</a></li>
<li><a href="http://www.dailymotion.com/video/xfkl8l_les-matins-regis-debray_news" title="Le penseur Régis Debray se penche sur la question de l’espace et de ses limites" target="_blank">&#8211; les FRONTIÈRES</a></li>
<li><a href="https://www.lerougeetlenoir.org/contemplation/les-contemplatives/baudelaire-et-le-mythe-du-progres" title="Délitement des repères langagiers" target="_blank">– LE MYTHE DU PROGRÈS</a></li>

	</ul>
</aside>
<aside id="linkcat-51840445" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'AMÉNAGEMENT ET D'ENVIRONNEMENT</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2019/08/int42-waterstudio.pdf" title="La firme d’architectes Waterstudio.NL transforme l’eau en terra firma" target="_blank">Après le déluge</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/attaquer-le-problc3a8me-c3a0-la-source.pdf" title="Les pollueurs continuent de déverser des quantités incroyables de substances dans les cours d’eau du Québec" target="_blank">Attaquer le problème à la source</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jrxx22_23-biosphere.pdf" title="IL ÉTAIT TEMPS !" target="_blank">LA CULTURE RÉCONCILIÉE AVEC LA NATURE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/le-jardin-des-delices.pdf" title="NOUVELLES VISIONS DE L’AMÉNAGEMENT PAYSAGER" target="_blank">Le Jardin des délices</a></li>

	</ul>
</aside>
<aside id="linkcat-51840176" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'ARCHITECTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/a-la-croisee-des-chemins.pdf" title="De nouvelles avenues pour l’architecture résidentielle" target="_blank">À la croisée des chemins</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/05/dossier-prc3a9fabrication-formes.pdf" title=" Un survol chronologique et synoptique de l&rsquo;histoire de la préfabrication" target="_blank">HISTOIRE DE LA PRÉFABRICATION</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/maisons-prc3a9fabriquc3a9es-septoct2006.pdf" title="La préfabrication permet d’abaisser les coûts de production et de hausser les normes de qualité du produit" target="_blank">LES MAISONS PRÉFABRIQUÉES UN MARCHÉ EN EXPANSION</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2014/11/le-rc3a9pertoire-2007-apchq.pdf" title="Une nouvelle génération d’architectes québécois s’inspire de Le Corbusier" target="_blank">Les villas du nouveau millénaire</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/cca_211.pdf" title="DEUX ARCHITECTES RÉINVENTENT LE VIVRE EN VILLE" target="_blank">TISSER DE NOUVEAUX VOISINAGES</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/03/prendre-racine.pdf" title="Récit des jalons d&rsquo;un projet architectural qui se démarque par son inventivité" target="_blank">Un bâtiment VERT pour le nouveau quartier général d&#039;ÉQUITERRE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/un-hc3b4pital-c3a9cologique-actualitc3a9s-westmount.pdf" title="Les instigateurs du projet du Centre universitaire de santé McGill (CUSM) ont décidé d’adopter des critères environnementaux très stricts" target="_blank">Un hôpital écologique ?</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/interieur_grande_hermine_avril-2009.pdf" title="Cette école est le premier établissement d’enseignement primaire au Québec à obtenir une certification LEED" target="_blank">UNE CABANE DANS LES ARBRES</a></li>

	</ul>
</aside>
<aside id="linkcat-51841742" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT D'ART ET DE CULTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/circa-213.pdf" title="Des céramistes rendent hommage à la terre" target="_blank">Entre ciel et terre</a></li>
<li><a href="http://www.galeriefmr.org/gs2/presse.html" title="Une table ronde pose les questions incontournables de la culture à l’heure de la société du spectacle" target="_blank">Exit la culture «noble» pour celle du «divertissement» ?</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2013/02/la-chasse-aux-tresors-a-concordia.pdf" title="Profitant du boom des années 1960, les établissements fondateurs de l’Université Concordia ont très tôt pris le parti d’incorporer des œuvres d’art novatrices à même leurs édifices" target="_blank">La chasse aux trésors à Concordia</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/la-peau-de-lobjet-design-africa.pdf" title="LA SENSIBILITÉ AFRICAINE MISE À NU" target="_blank">LA PEAU DE L&#039;OBJET – Design Africa</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jr0230_33-centre-architecture.pdf" title="PORTRAIT DES PROGRAMMES ÉDUCATIFS DU CENTRE CANADIEN D’ARCHITECTURE" target="_blank">LA VILLE : UN MICROCOSME VIVANT</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/01/w0723_vda216_mmerola.pdf" rel="contact" title="Survol de la carrière de Mario Merola" target="_blank">Le rôle des artistes muralistes</a></li>

	</ul>
</aside>
<aside id="linkcat-51840678" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE DÉVELOPPEMENT URBAIN</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/04/plein-cap-vers-lavenir-au-centre-ville.pdf" title="Une mise en perspective du réaménagement de l&rsquo;ancien campus Sir George Williams de l&rsquo;Université Concordia." target="_blank">Concordia recentre ses activités autour d’un nouveau pôle fédérateur</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2012/04/un-dialogue-fecond.pdf" title="2e article d&rsquo;une série portant sur le réaménagement des campus de l&rsquo;Université Concordia sous la houlette du cabinet CARDINAL/HARDY." target="_blank">Concordia: un dialogue urbain entre le campus Loyola et son environnement</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/des-quartiers-verdoyants.pdf" title="Les terres arables et les milieux humides sont menacés par l’étalement urbain. C’est ce qui pousse nos édiles à se tourner vers de nouveaux scénarios d’implantation" target="_blank">Des quartiers verdoyants</a></li>
<li><a href="http://www.lactualite.com/multimedia/photoreportage-multimedia/le-nouveau-visage-de-luniversite-concordia/" title="Un PHOTOREPORTAGE de PATRICE-HANS PERRIER sur le site de l’ACTUALITÉ" target="_blank">Le nouveau visage de l’Université Concordia</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/ouvrir-une-fenetre-sur-le-large.pdf" title="UN GRAND DESTIN POUR MONTRÉAL" target="_blank">Ouvrir une fenêtre sur le large</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/rehabilitation-sites-contamines-marsavril07.pdf" title="De nouvelles approches pour réhabiliter les sites contaminés" target="_blank">Renaître de ses cendres</a></li>

	</ul>
</aside>
<aside id="linkcat-51840376" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE PATRIMOINE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/jr0134_35-eplucher.pdf" title="EXPLORATION DU MUSÉE POINTE-À-CALLIÈRE" target="_blank">ÉPLUCHER LA VILLE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/carnet-special-robert-findlay.pdf" title="ROBERT FINDLAY un architecte qui a façonné WESTMOUNT" target="_blank">La renaissance des Arts et Métiers</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/carnet-spc3a9cial-oratoire-st-joseph.pdf" title="La longue genèse de l’Oratoire Saint-Joseph s’est déroulée en l’espace d’un siècle" target="_blank">L’étonnant parcours de l’Oratoire Saint-Joseph</a></li>
<li><a href="http://www.lactualite.com/multimedia/photoreportage-multimedia/les-maitres-de-la-restauration-au-chevet-des-anciens-edifices/" title="Trois artisans passés maîtres dans l’art de redonner vie aux trésors du patrimoine construit nous ont ouvert leurs portes" target="_blank">Les maîtres de la restauration au chevet des anciens édifices</a></li>

	</ul>
</aside>
<aside id="linkcat-51841071" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE POLITIQUES URBAINES</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/promotion-batiments-verts-maijuin06.pdf" title="Comment accompagner les promoteurs et constructeurs de bâtiments verts" target="_blank">L&#039;HERBE EST PLUS VERTE CHEZ LE VOISIN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/nouvelle-donne-urbanisme-janvfev2005.pdf" title="Analyse des conséquences pratiques de l’application de cette nouvelle loi" target="_blank">La LOI sur les FUSIONS MUNICIPALES change la DONNE</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/01/construire-problc3a9matique-subventions-dc3a9v-durable.pdf" title="La problématique des subventions pour le développement de bâtiments verts commentée par des architectes et développeurs" target="_blank">Mettre l&#039;épaule à la roue</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/unesco.pdf" title="PORTRAIT DES ENJEUX ET DES ACTEURS" target="_blank">MONTRÉAL, VILLE UNESCO DE DESIGN mode d&#039;emploi</a></li>

	</ul>
</aside>
<aside id="linkcat-51840129" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE TERROIR ET D'AGRICULTURE</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/l_agriculture-quc3a9bc3a9coise-est-en-crise.pdf" title="Il faudra revoir nos modèle d&rsquo;occupation et de gestion du territoire" target="_blank">L&#039;agriculture québécoise est en crise</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/l_agriculture-intensive-favorise-l_c3a9rosion.pdf" title="Les activités de l’agrobusiness sont responsables, dans une large part, de la contamination d’un grand nombre de bassins versants du Québec" target="_blank">L’agriculture intensive favorise l’érosion</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/les-jardins-suspendus.pdf" title="La culture hydroponique permet de cultiver des aliments de base en ville" target="_blank">Les jardins suspendus</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/12/oyez-oyez-braves-gens.pdf" title="Coup de coeur pour l’histoire de nos marchés publics" target="_blank">Les Marchés de la Nouvelle-France au musée Pointe-à-Callière</a></li>

	</ul>
</aside>
<aside id="linkcat-51840260" class="widget widget_links"><h2 class="widget-title">PUBLICATIONS DE L'AUTEUR TRAITANT DE TRANSPORT</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://quebec.huffingtonpost.ca/2012/04/05/reconstruction-turcot-delais-depassements-de-couts_n_1406434.html" title="Le Complexe de l&rsquo;échangeur Turcot constitue un chantier qui risque de faire une importante ponction au trésor public" target="_blank">Échangeur Turcot : des coûts inconsidérés</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2013/08/conmag-spring2012-noeud-gordien.pdf" title="Mise en perspective du dossier de la reconstruction de l’échangeur Turcot à partir d’un entretien mené auprès du professeur Pierre Gauthier de l’Université Concordia." target="_blank">ÉCHANGEUR TURCOT : TRANCHER LE NOEUD GORDIEN</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2011/02/constas-v12-ligne-fracture.pdf" title="Autopsie de l&rsquo;effondrement d&rsquo;un pont et de sa reconstruction aux USA" target="_blank">La ligne de fracture</a></li>
<li><a href="https://patricehansperrier.files.wordpress.com/2010/11/renaissance-du-train-au-quebec-forces.pdf" title="UN SURVOL CAPTIVANT !" target="_blank">Vers une renaissance du TRAIN au Québec?</a></li>

	</ul>
</aside>
<aside id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://wordpress.org/news/">WordPress Blog</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>

	</ul>
</aside>
			<div id="atatags-286348-5edf9068c177a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5edf9068c177a',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202024y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/patricehansperrier.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?action=logout&_wpnonce=6ce3b4d54b","homeURL":"https:\/\/patricehansperrier.wordpress.com\/","postID":"3619","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="17350658" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://patricehansperrier.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CARNETS D&#039;UN PÈLERIN" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3c9b3ec70d" /><input type="hidden" name="_wp_http_referer" value="/2020/06/08/la-grande-mascarade-universelle/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/patricehansperrier.wordpress.com\/2020\/06\/08\/la-grande-mascarade-universelle\/":3619};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/themes/pub/libretto/inc/style-wpcom.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"17350658","siteName":"CARNETS D'UN P\u00c8LERIN","siteURL":"http:\/\/patricehansperrier.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2020%2F06%2F08%2Fla-grande-mascarade-universelle%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"64d482928b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a5bb50dc7\" \/>","referer":"https:\/\/patricehansperrier.wordpress.com\/2020\/06\/08\/la-grande-mascarade-universelle\/","canFollow":"1","feedID":"816503","statusMessage":"","customizeLink":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2020%2F06%2F08%2Fla-grande-mascarade-universelle%2F","postID":"3619","shortlink":"https:\/\/wp.me\/p1aNHk-Wn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/patricehansperrier.wordpress.com\/3619","statsLink":"https:\/\/wordpress.com\/stats\/post\/3619\/patricehansperrier.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Libretto","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 79 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2020%2F06%2F08%2Fla-grande-mascarade-universelle%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/patricehansperrier.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5270d53981","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/patricehansperrier.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpatricehansperrier.wordpress.com%2F2020%2F06%2F08%2Fla-grande-mascarade-universelle%2F","blog_id":"17350658","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=17350658&v=wpcom&tz=-4&user_id=0&subd=patricehansperrier","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUltOxDAMvBCpWQFS+UAcBWVTt+s2L2KnZTk9qUTLvlTgy5Y9Mx7ZhikqE7ygF+gZGhzJYPyoer6D81YMLA6ZdYc3uv17xnT8DhX5kXD6FdajRG0GlZDp80rVZRVt7sgzWBqQoZAyHrRvLKZLsBywmIOY9wW8TygS5nlej9RpoeD/SOCBorLkB9UGk1m1tO6CvLG5KZwCM8G5olKcR3usHF3Jn5ifqOlQGDCXbhgIldUTCLpoteBFfUNHN2WO2usETrNgKpkKI6ZEs6m19k8FSeUCvEUy8/pm0prd2gjHnyWc1s8vfoq6McvoFDKjheUzlsKWv4HYoaiH6h7eymRoQ3Ib+PmPVWs1JeCDTuS7JRbSq3vZPdXPdf1Y73b9F69WKuk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17350658','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'17350658','v':'wpcom','tz':'-4','user_id':'0','post':'3619','subd':'patricehansperrier'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGFSNT10QlkxNEl6XUJ6aEtOcl18UTFGOU5rZj9WMm5vZ0lyQU9RSVdpS21iaXJ6T3lhQ3lhLS0sSlRldlM9K2R5Sy5BQyZBQm84W2RjQ1p2R2ptK1JUUHNHLU5vSVZiWDJ5UG8lJXFdZDRtTEFbMU0udyVrV1JUdGgyJVMrP0NiTXBrTnZ4UlJiLEd6K2UyYlg0ajNaSmx3Ylk/JkxUSkkwWzgmbFkudHFHP1k/d0sxcT89Sz9lVURybnJsSzMlWk8xZCs4OHN2dnFtay1iNS83fkNQUg=='}]);
_stq.push([ 'clickTrackerInit', '17350658', '3619' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
